<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Milan-Benevento 0-1: Iemmello regala un sogno alla squadra campana</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.napolisoccer.net/xmlrpc.php" />
    <meta property="og:image" content="https://www.napolisoccer.net/wp-content/uploads/2018/04/benevento_2017-18.jpg" /><meta name="author" content="Manuele Morra">
<link rel="icon" type="image/png" href="https://www.napolisoccer.net/wp-content/uploads/2018/02/favicon-1.ico">
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il Benevento sbanca Milano e si regala una gemma in un campionato che potrebbe relegare i sanniti alla cadetteria. Gli uomini di De Zerbi regalano grande calcio su tutti i campi di Serie A. "/>
<link rel="canonical" href="https://www.napolisoccer.net/220321/milan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Milan-Benevento 0-1: Iemmello regala un sogno alla squadra campana" />
<meta property="og:description" content="Il Benevento sbanca Milano e si regala una gemma in un campionato che potrebbe relegare i sanniti alla cadetteria. Gli uomini di De Zerbi regalano grande calcio su tutti i campi di Serie A. " />
<meta property="og:url" content="https://www.napolisoccer.net/220321/milan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana/" />
<meta property="og:site_name" content="NapoliSoccer.NET" />
<meta property="article:tag" content="Benevento" />
<meta property="article:tag" content="De Zerbi" />
<meta property="article:tag" content="Gattuso" />
<meta property="article:tag" content="Iemmello" />
<meta property="article:tag" content="Milan" />
<meta property="article:section" content="News Benevento Calcio" />
<meta property="article:published_time" content="2018-04-22T09:11:44+02:00" />
<meta property="og:image" content="https://www.napolisoccer.net/wp-content/uploads/2018/04/benevento_2017-18.jpg" />
<meta property="og:image:secure_url" content="https://www.napolisoccer.net/wp-content/uploads/2018/04/benevento_2017-18.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il Benevento sbanca Milano e si regala una gemma in un campionato che potrebbe relegare i sanniti alla cadetteria. Gli uomini di De Zerbi regalano grande calcio su tutti i campi di Serie A. " />
<meta name="twitter:title" content="Milan-Benevento 0-1: Iemmello regala un sogno alla squadra campana" />
<meta name="twitter:image" content="https://www.napolisoccer.net/wp-content/uploads/2018/04/benevento_2017-18.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NapoliSoccer.NET &raquo; Feed" href="https://www.napolisoccer.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="NapoliSoccer.NET &raquo; Feed dei commenti" href="https://www.napolisoccer.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NapoliSoccer.NET &raquo; Milan-Benevento 0-1: Iemmello regala un sogno alla squadra campana Feed dei commenti" href="https://www.napolisoccer.net/220321/milan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.napolisoccer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.napolisoccer.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.napolisoccer.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.napolisoccer.net/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.napolisoccer.net/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.7' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.napolisoccer.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.napolisoccer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.napolisoccer.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://www.napolisoccer.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<link rel='https://api.w.org/' href='https://www.napolisoccer.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.napolisoccer.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.napolisoccer.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.napolisoccer.net/?p=220321' />
<link rel="alternate" type="application/json+oembed" href="https://www.napolisoccer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolisoccer.net%2F220321%2Fmilan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.napolisoccer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolisoccer.net%2F220321%2Fmilan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana%2F&#038;format=xml" />

<!-- Start Of Script Generated By cforms v7.11 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="https://www.napolisoccer.net/wp-content/plugins/contactforms/styling/sky_blue.css" />
<script type="text/javascript" src="https://www.napolisoccer.net/wp-content/plugins/contactforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<!-- <meta name="NextGEN" version="2.2.54" /> -->
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.napolisoccer.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.napolisoccer.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="https:\/\/www.napolisoccer.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0099ff";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79507309-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='basecss-css'  href='https://www.napolisoccer.net/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_singlepic_style-css'  href='https://www.napolisoccer.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_singlepic/static/nextgen_basic_singlepic.min.css?ver=2.2.54' type='text/css' media='all' />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-220321 single-format-standard milan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">



        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FanNapoliSoccerNET/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103654705012819009156" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/napolisoccernet" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:supportotecnico@napolisoccer.net" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.napolisoccer.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NapoliSoccerNET" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/NapoliSoccerNET" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-168740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-168740"><a href="https://www.napolisoccer.net/">Home</a></li>
<li id="menu-item-168747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168747"><a href="https://www.napolisoccer.net/category/top-news/">Top News</a></li>
<li id="menu-item-174624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-174624"><a href="#">Altre news<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-170161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170161"><a href="https://www.napolisoccer.net/category/interviste/">Interviste</a></li>
	<li id="menu-item-170162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170162"><a href="https://www.napolisoccer.net/category/rubriche/">Rubriche</a></li>
	<li id="menu-item-169064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169064"><a href="https://www.napolisoccer.net/category/rassegna-stampa/">Rassegna stampa</a></li>
	<li id="menu-item-168750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168750"><a href="https://www.napolisoccer.net/category/calciomercato/">Calciomercato</a></li>
	<li id="menu-item-169066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169066"><a href="https://www.napolisoccer.net/category/flash-news/">Flash News</a></li>
	<li id="menu-item-170163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170163"><a href="https://www.napolisoccer.net/category/le-nostre-firme/">Le Nostre Firme</a></li>
	<li id="menu-item-169069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169069"><a href="https://www.napolisoccer.net/category/euro-2016/">Euro 2016</a></li>
	<li id="menu-item-169460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169460"><a title="La passione azzurra non ha confini. I Club Napoli" href="https://www.napolisoccer.net/la-passione-azzurra-non-ha-confini-i-club-napoli/">I Club Napoli</a></li>
</ul>
</li>
<li id="menu-item-169065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169065"><a href="https://www.napolisoccer.net/category/scommesse/">Scommesse news</a></li>
<li id="menu-item-170183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170183"><a title="le migliori quote dei bookmakers" href="https://www.napolisoccer.net/tutto-quote/">Tutto quote<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-169454" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-169454"><a title="Serie A &#8211; Scommesse, ecco in un&#8217;unica pagina tutte le migliori quote" href="https://www.napolisoccer.net/167343/serie-a-scommesse-ecco-in-ununica-pagina-tutte-le-migliori-quote/">Serie A &#8211; le migliori quote</a></li>
	<li id="menu-item-169455" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-169455"><a title="Ligue 1 &#8211; Scommesse, tutte le migliori quote in un&#8217;unica pagina" href="https://www.napolisoccer.net/164232/ligue-1-scommesse-tutte-le-migliori-quote-in-ununica-pagina-il-campionato-francese-al-via-il-13-agosto/">Ligue 1 &#8211; le migliori quote</a></li>
	<li id="menu-item-169456" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-169456"><a title="Premier League &#8211; Scommesse, ecco in un&#8217;unica pagina tutte le migliori quote" href="https://www.napolisoccer.net/164210/premier-league-scommesse-ecco-in-ununica-pagina-tutte-le-migliori-quote-si-inizia-il-13-agosto/">Premier League &#8211; le migliori quote</a></li>
	<li id="menu-item-169457" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-169457"><a title="Bundesliga – Scommesse, tutte le migliori quote in una pagina" href="https://www.napolisoccer.net/164482/bundesliga-scommesse-tutte-le-migliori-quote-in-una-pagina-si-parte-venerdi-26-agosto/">Bundesliga – le migliori quote</a></li>
	<li id="menu-item-169459" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-169459"><a title="Liga – Scommesse: tutte le migliori quote in una sola pagina" href="https://www.napolisoccer.net/166568/liga-scommesse-tutte-le-migliori-quote-in-una-sola-pagina-si-parte-con-malaga-osasuna/">Liga – le migliori quote</a></li>
</ul>
</li>
<li id="menu-item-168753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-168753"><a href="https://www.napolisoccer.net/public/forum/index.php">Forum<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-168754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168754"><a href="https://www.napolisoccer.net/public/forum/index.php?showforum=5">News degli azzurri</a></li>
	<li id="menu-item-168755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168755"><a href="https://www.napolisoccer.net/public/forum/index.php?showforum=2">Le partite</a></li>
	<li id="menu-item-168756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168756"><a href="https://www.napolisoccer.net/public/forum/index.php?showforum=20">Area azzurra</a></li>
	<li id="menu-item-168757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168757"><a href="https://www.napolisoccer.net/public/forum/index.php?showforum=19">Calciomercato del Napoli</a></li>
	<li id="menu-item-168758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168758"><a href="https://www.napolisoccer.net/public/forum/index.php?showforum=9">Off-topic</a></li>
</ul>
</li>
<li id="menu-item-170852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170852"><a title="Risultati in tempo reale &#8211; Tutti i campionati" href="https://www.napolisoccer.net/livescore/">Livescore<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-170855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170855"><a href="https://www.napolisoccer.net/livescore/livescore-serie-a-serie-b-lega-pro-coppa-italia/">Serie A, Serie B, Lega Pro, Coppa Italia</a></li>
	<li id="menu-item-170854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170854"><a href="https://www.napolisoccer.net/livescore/livescore-bundesliga-premier-league-liga-ligue-1/">Bundesliga, Premier League, Liga, Ligue 1</a></li>
	<li id="menu-item-170853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170853"><a href="https://www.napolisoccer.net/livescore/livescore-champions-league-europa-league/">Champions League, Europa League</a></li>
</ul>
</li>
<li id="menu-item-174625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-174625"><a href="#">Altro&#8230;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-168766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168766"><a href="https://www.napolisoccer.net/poker/">Poker</a></li>
	<li id="menu-item-169467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169467"><a href="https://www.napolisoccer.net/scommesse/">Scommesse</a></li>
	<li id="menu-item-169070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169070"><a href="https://www.napolisoccer.net/partner/">Partner</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.napolisoccer.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Napoli, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domenica, 22 aprile, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi / Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-168619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-168619"><a title="Contatta la redazione" href="https://www.napolisoccer.net/contatti/">Contattaci</a></li>
<li id="menu-item-169446" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children td-menu-item td-normal-menu menu-item-169446"><a href="https://www.napolisoccer.net/type/link/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-169447" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169447"><a href="https://www.napolisoccer.net/chi-siamo/">Lo Staff</a></li>
	<li id="menu-item-169449" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169449"><a href="https://www.napolisoccer.net/la-tua-pubblicita-su-napolisoccernet/">La tua pubblicità su NapoliSoccer.NET</a></li>
	<li id="menu-item-169450" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169450"><a href="https://www.napolisoccer.net/diventa-giornalista-pubblicista-con-napolisoccer-net/">Diventa giornalista pubblicista con NapoliSoccer.NET</a></li>
	<li id="menu-item-169451" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169451"><a href="https://www.napolisoccer.net/cookie/">Cookie</a></li>
	<li id="menu-item-169452" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169452"><a href="https://www.napolisoccer.net/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FanNapoliSoccerNET/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103654705012819009156" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/napolisoccernet" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:supportotecnico@napolisoccer.net" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.napolisoccer.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NapoliSoccerNET" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/NapoliSoccerNET" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.napolisoccer.net/">
            <img class="td-retina-data" data-retina="https://www.napolisoccer.net/wp-content/uploads/2018/02/logo-header-544x180-v2-1.png" src="https://www.napolisoccer.net/wp-content/uploads/2018/02/logo-header-272x90-v2-1.png" alt="Napoli soccer calcio" title="NapoliSoccer.NET"/>
            <span class="td-visual-hidden">NapoliSoccer.NET</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="5121569330"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="5121569330"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="5121569330"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="5121569330"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.napolisoccer.net/">
			<img src="https://www.napolisoccer.net/wp-content/uploads/2017/10/logo-footer@2x.png" alt="Napoli soccer calcio" title="NapoliSoccer.NET"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.napolisoccer.net/">
			<img class="td-retina-data" data-retina="https://www.napolisoccer.net/wp-content/uploads/2018/02/logo-header-544x180-v2-1.png" src="https://www.napolisoccer.net/wp-content/uploads/2018/02/logo-header-272x90-v2-1.png" alt="Napoli soccer calcio" title="NapoliSoccer.NET"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-168740"><a href="https://www.napolisoccer.net/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-168747"><a href="https://www.napolisoccer.net/category/top-news/">Top News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5adc490e6dbf5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5adc490e6dbf5" ><script>var block_td_uid_2_5adc490e6dbf5 = new tdBlock();
block_td_uid_2_5adc490e6dbf5.id = "td_uid_2_5adc490e6dbf5";
block_td_uid_2_5adc490e6dbf5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_2_5adc490e6dbf5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5adc490e6dbf5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5adc490e6dbf5.td_column_number = "3";
block_td_uid_2_5adc490e6dbf5.block_type = "td_block_mega_menu";
block_td_uid_2_5adc490e6dbf5.post_count = "5";
block_td_uid_2_5adc490e6dbf5.found_posts = "35890";
block_td_uid_2_5adc490e6dbf5.header_color = "";
block_td_uid_2_5adc490e6dbf5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5adc490e6dbf5.max_num_pages = "7178";
tdBlocksArray.push(block_td_uid_2_5adc490e6dbf5);
</script><div id=td_uid_2_5adc490e6dbf5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.napolisoccer.net/220327/corriere-dello-sport-la-notte-dei-giganti/" rel="bookmark" title="Corriere dello Sport &#8211; La notte dei giganti"><img width="218" height="150" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2018/04/CAM_prima_pagina_m.1-64-218x150.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2018/04/CAM_prima_pagina_m.1-64-218x150.jpg 218w, https://www.napolisoccer.net/wp-content/uploads/2018/04/CAM_prima_pagina_m.1-64-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corriere dello Sport &#8211; La notte dei giganti"/></a></div>                <a href="https://www.napolisoccer.net/category/rassegna-stampa/" class="td-post-category">Rassegna stampa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/220327/corriere-dello-sport-la-notte-dei-giganti/" rel="bookmark" title="Corriere dello Sport &#8211; La notte dei giganti">Corriere dello Sport &#8211; La notte dei giganti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.napolisoccer.net/220317/i-convocati-di-massimiliano-allegri-per-juventus-napoli-out-a-sorpresa-marchisio-per-influenza/" rel="bookmark" title="I convocati di Massimiliano Allegri per Juventus-Napoli. Out a sorpresa Marchisio per influenza"><img width="218" height="150" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2017/11/juventus_2017-18-218x150.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2017/11/juventus_2017-18-218x150.jpg 218w, https://www.napolisoccer.net/wp-content/uploads/2017/11/juventus_2017-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="juventus_2017-18.jpg" title="I convocati di Massimiliano Allegri per Juventus-Napoli. Out a sorpresa Marchisio per influenza"/></a></div>                <a href="https://www.napolisoccer.net/category/top-news/" class="td-post-category">Top News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/220317/i-convocati-di-massimiliano-allegri-per-juventus-napoli-out-a-sorpresa-marchisio-per-influenza/" rel="bookmark" title="I convocati di Massimiliano Allegri per Juventus-Napoli. Out a sorpresa Marchisio per influenza">I convocati di Massimiliano Allegri per Juventus-Napoli. Out a sorpresa Marchisio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.napolisoccer.net/220313/numeri-curiosita-di-juventus-napoli-6/" rel="bookmark" title="Numeri &#038; curiosità di Juventus &#8211; Napoli"><img width="218" height="150" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/ngg_featured/numeriecuriosita-218x150.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/ngg_featured/numeriecuriosita-218x150.jpg 218w, https://www.napolisoccer.net/wp-content/uploads/ngg_featured/numeriecuriosita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numeri &#038; curiosità di Juventus &#8211; Napoli"/></a></div>                <a href="https://www.napolisoccer.net/category/primopiano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/220313/numeri-curiosita-di-juventus-napoli-6/" rel="bookmark" title="Numeri &#038; curiosità di Juventus &#8211; Napoli">Numeri &#038; curiosità di Juventus &#8211; Napoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.napolisoccer.net/220293/tifosi-allesterno-del-san-paolo-per-salutare-la-squadra-il-bus-azzurro-dovrebbe-partire-da-li/" rel="bookmark" title="Tifosi all&#8217;esterno del San Paolo per salutare la squadra: il bus azzurro dovrebbe partire da lì"><img width="218" height="150" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2017/11/stadio_san-paolo-3-2016-218x150.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2017/11/stadio_san-paolo-3-2016-218x150.jpg 218w, https://www.napolisoccer.net/wp-content/uploads/2017/11/stadio_san-paolo-3-2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="stadio_san-paolo-3-2016.jpg" title="Tifosi all&#8217;esterno del San Paolo per salutare la squadra: il bus azzurro dovrebbe partire da lì"/></a></div>                <a href="https://www.napolisoccer.net/category/top-news/" class="td-post-category">Top News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/220293/tifosi-allesterno-del-san-paolo-per-salutare-la-squadra-il-bus-azzurro-dovrebbe-partire-da-li/" rel="bookmark" title="Tifosi all&#8217;esterno del San Paolo per salutare la squadra: il bus azzurro dovrebbe partire da lì">Tifosi all&#8217;esterno del San Paolo per salutare la squadra: il bus&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.napolisoccer.net/220291/allegri-conferenza-stampa-juventus-napoli/" rel="bookmark" title="Allegri: &#8220;Decisiva per loro, non per noi. Lavoro straordinario di Sarri. Dybala sta bene, Pjanic gioca&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2017/04/allegri_2_600x360-218x150.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2017/04/allegri_2_600x360-218x150.jpg 218w, https://www.napolisoccer.net/wp-content/uploads/2017/04/allegri_2_600x360-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="allegri_2_600x360.jpg" title="Allegri: &#8220;Decisiva per loro, non per noi. Lavoro straordinario di Sarri. Dybala sta bene, Pjanic gioca&#8221;"/></a></div>                <a href="https://www.napolisoccer.net/category/interviste/" class="td-post-category">Interviste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/220291/allegri-conferenza-stampa-juventus-napoli/" rel="bookmark" title="Allegri: &#8220;Decisiva per loro, non per noi. Lavoro straordinario di Sarri. Dybala sta bene, Pjanic gioca&#8221;">Allegri: &#8220;Decisiva per loro, non per noi. Lavoro straordinario di Sarri&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5adc490e6dbf5" data-td_block_id="td_uid_2_5adc490e6dbf5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5adc490e6dbf5" data-td_block_id="td_uid_2_5adc490e6dbf5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-174624"><a href="#">Altre news</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170161"><a href="https://www.napolisoccer.net/category/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170162"><a href="https://www.napolisoccer.net/category/rubriche/">Rubriche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169064"><a href="https://www.napolisoccer.net/category/rassegna-stampa/">Rassegna stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168750"><a href="https://www.napolisoccer.net/category/calciomercato/">Calciomercato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169066"><a href="https://www.napolisoccer.net/category/flash-news/">Flash News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170163"><a href="https://www.napolisoccer.net/category/le-nostre-firme/">Le Nostre Firme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169069"><a href="https://www.napolisoccer.net/category/euro-2016/">Euro 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169460"><a title="La passione azzurra non ha confini. I Club Napoli" href="https://www.napolisoccer.net/la-passione-azzurra-non-ha-confini-i-club-napoli/">I Club Napoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-169065"><a href="https://www.napolisoccer.net/category/scommesse/">Scommesse news</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5adc490e9bbee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5adc490e9bbee" ><script>var block_td_uid_3_5adc490e9bbee = new tdBlock();
block_td_uid_3_5adc490e9bbee.id = "td_uid_3_5adc490e9bbee";
block_td_uid_3_5adc490e9bbee.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8802","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_5adc490e9bbee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5adc490e9bbee_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5adc490e9bbee.td_column_number = "3";
block_td_uid_3_5adc490e9bbee.block_type = "td_block_mega_menu";
block_td_uid_3_5adc490e9bbee.post_count = "5";
block_td_uid_3_5adc490e9bbee.found_posts = "242";
block_td_uid_3_5adc490e9bbee.header_color = "";
block_td_uid_3_5adc490e9bbee.ajax_pagination_infinite_stop = "";
block_td_uid_3_5adc490e9bbee.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_3_5adc490e9bbee);
</script><div id=td_uid_3_5adc490e9bbee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.napolisoccer.net/219735/scommesse-serie-a-napoli-vincente-col-milan-a-6-0-tutte-le-quote-maggiorate/" rel="bookmark" title="Scommesse &#8211; Serie A: Napoli vincente col Milan a 6.0! Tutte le quote maggiorate"><img width="218" height="150" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-218x150.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-218x150.jpg 218w, https://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scommesse &#8211; Serie A: Napoli vincente col Milan a 6.0! Tutte le quote maggiorate"/></a></div>                <a href="https://www.napolisoccer.net/category/scommesse/" class="td-post-category">Scommesse</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/219735/scommesse-serie-a-napoli-vincente-col-milan-a-6-0-tutte-le-quote-maggiorate/" rel="bookmark" title="Scommesse &#8211; Serie A: Napoli vincente col Milan a 6.0! Tutte le quote maggiorate">Scommesse &#8211; Serie A: Napoli vincente col Milan a 6.0! Tutte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.napolisoccer.net/219554/scommesse-champions-league-roma-e-juve-vincenti-a-30-0/" rel="bookmark" title="Scommesse &#8211; Champions League: Roma e Juve vincenti a 30.0!"><img width="218" height="150" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2016/09/championsleague-218x150.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2016/09/championsleague-218x150.jpg 218w, https://www.napolisoccer.net/wp-content/uploads/2016/09/championsleague-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="championsleague.jpg" title="Scommesse &#8211; Champions League: Roma e Juve vincenti a 30.0!"/></a></div>                <a href="https://www.napolisoccer.net/category/scommesse/" class="td-post-category">Scommesse</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/219554/scommesse-champions-league-roma-e-juve-vincenti-a-30-0/" rel="bookmark" title="Scommesse &#8211; Champions League: Roma e Juve vincenti a 30.0!">Scommesse &#8211; Champions League: Roma e Juve vincenti a 30.0!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.napolisoccer.net/219246/scommesse-serie-a-quote-maggiorate-per-juve-e-roma/" rel="bookmark" title="Scommesse &#8211; Serie A: Quote maggiorate per Juve e Roma"><img width="218" height="150" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-218x150.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-218x150.jpg 218w, https://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scommesse &#8211; Serie A: Quote maggiorate per Juve e Roma"/></a></div>                <a href="https://www.napolisoccer.net/category/scommesse/" class="td-post-category">Scommesse</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/219246/scommesse-serie-a-quote-maggiorate-per-juve-e-roma/" rel="bookmark" title="Scommesse &#8211; Serie A: Quote maggiorate per Juve e Roma">Scommesse &#8211; Serie A: Quote maggiorate per Juve e Roma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.napolisoccer.net/219194/scommesse-europa-league-le-quote-dellandata-dei-quarti/" rel="bookmark" title="Scommesse &#8211; Europa League: le quote dell&#8217;andata dei quarti"><img width="218" height="145" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2010/09/logo_uefa_europa_league1.jpg" alt="" title="Scommesse &#8211; Europa League: le quote dell&#8217;andata dei quarti"/></a></div>                <a href="https://www.napolisoccer.net/category/scommesse/" class="td-post-category">Scommesse</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/219194/scommesse-europa-league-le-quote-dellandata-dei-quarti/" rel="bookmark" title="Scommesse &#8211; Europa League: le quote dell&#8217;andata dei quarti">Scommesse &#8211; Europa League: le quote dell&#8217;andata dei quarti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.napolisoccer.net/218803/scommesse-serie-a-quote-maggiorate-napoli-roma-e-juve/" rel="bookmark" title="Scommesse &#8211; Serie A: Quote maggiorate Napoli, Roma e Juve"><img width="218" height="150" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-218x150.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-218x150.jpg 218w, https://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scommesse &#8211; Serie A: Quote maggiorate Napoli, Roma e Juve"/></a></div>                <a href="https://www.napolisoccer.net/category/scommesse/" class="td-post-category">Scommesse</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/218803/scommesse-serie-a-quote-maggiorate-napoli-roma-e-juve/" rel="bookmark" title="Scommesse &#8211; Serie A: Quote maggiorate Napoli, Roma e Juve">Scommesse &#8211; Serie A: Quote maggiorate Napoli, Roma e Juve</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5adc490e9bbee" data-td_block_id="td_uid_3_5adc490e9bbee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5adc490e9bbee" data-td_block_id="td_uid_3_5adc490e9bbee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-170183"><a title="le migliori quote dei bookmakers" href="https://www.napolisoccer.net/tutto-quote/">Tutto quote</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-169454"><a title="Serie A &#8211; Scommesse, ecco in un&#8217;unica pagina tutte le migliori quote" href="https://www.napolisoccer.net/167343/serie-a-scommesse-ecco-in-ununica-pagina-tutte-le-migliori-quote/">Serie A &#8211; le migliori quote</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-169455"><a title="Ligue 1 &#8211; Scommesse, tutte le migliori quote in un&#8217;unica pagina" href="https://www.napolisoccer.net/164232/ligue-1-scommesse-tutte-le-migliori-quote-in-ununica-pagina-il-campionato-francese-al-via-il-13-agosto/">Ligue 1 &#8211; le migliori quote</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-169456"><a title="Premier League &#8211; Scommesse, ecco in un&#8217;unica pagina tutte le migliori quote" href="https://www.napolisoccer.net/164210/premier-league-scommesse-ecco-in-ununica-pagina-tutte-le-migliori-quote-si-inizia-il-13-agosto/">Premier League &#8211; le migliori quote</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-169457"><a title="Bundesliga – Scommesse, tutte le migliori quote in una pagina" href="https://www.napolisoccer.net/164482/bundesliga-scommesse-tutte-le-migliori-quote-in-una-pagina-si-parte-venerdi-26-agosto/">Bundesliga – le migliori quote</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-169459"><a title="Liga – Scommesse: tutte le migliori quote in una sola pagina" href="https://www.napolisoccer.net/166568/liga-scommesse-tutte-le-migliori-quote-in-una-sola-pagina-si-parte-con-malaga-osasuna/">Liga – le migliori quote</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-168753"><a href="https://www.napolisoccer.net/public/forum/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-168754"><a href="https://www.napolisoccer.net/public/forum/index.php?showforum=5">News degli azzurri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-168755"><a href="https://www.napolisoccer.net/public/forum/index.php?showforum=2">Le partite</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-168756"><a href="https://www.napolisoccer.net/public/forum/index.php?showforum=20">Area azzurra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-168757"><a href="https://www.napolisoccer.net/public/forum/index.php?showforum=19">Calciomercato del Napoli</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-168758"><a href="https://www.napolisoccer.net/public/forum/index.php?showforum=9">Off-topic</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-170852"><a title="Risultati in tempo reale &#8211; Tutti i campionati" href="https://www.napolisoccer.net/livescore/">Livescore</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170855"><a href="https://www.napolisoccer.net/livescore/livescore-serie-a-serie-b-lega-pro-coppa-italia/">Serie A, Serie B, Lega Pro, Coppa Italia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170854"><a href="https://www.napolisoccer.net/livescore/livescore-bundesliga-premier-league-liga-ligue-1/">Bundesliga, Premier League, Liga, Ligue 1</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170853"><a href="https://www.napolisoccer.net/livescore/livescore-champions-league-europa-league/">Champions League, Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-174625"><a href="#">Altro&#8230;</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168766"><a href="https://www.napolisoccer.net/poker/">Poker</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169467"><a href="https://www.napolisoccer.net/scommesse/">Scommesse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169070"><a href="https://www.napolisoccer.net/partner/">Partner</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.napolisoccer.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.napolisoccer.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in News Benevento Calcio" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.napolisoccer.net/category/news-benevento-calcio/">
                                  <span itemprop="name">News Benevento Calcio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Milan-Benevento 0-1: Iemmello regala un sogno alla squadra campana</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-220321" class="post-220321 post type-post status-publish format-standard has-post-thumbnail hentry category-news-benevento-calcio tag-benevento tag-de-zerbi tag-gattuso tag-iemmello tag-milan" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.napolisoccer.net/category/news-benevento-calcio/">News Benevento Calcio</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Milan-Benevento 0-1: Iemmello regala un sogno alla squadra campana</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.napolisoccer.net/author/manuele-morra/">Manuele Morra</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-22T09:11:44+00:00" >22 aprile 2018</time></span>                    <div class="td-post-comments"><a href="https://www.napolisoccer.net/220321/milan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-220321">77</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.napolisoccer.net%2F220321%2Fmilan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Milan-Benevento+0-1%3A+Iemmello+regala+un+sogno+alla+squadra+campana&url=https%3A%2F%2Fwww.napolisoccer.net%2F220321%2Fmilan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana%2F&via=NapoliSoccer.NET"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.napolisoccer.net/220321/milan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.napolisoccer.net/220321/milan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana/&amp;media=https://www.napolisoccer.net/wp-content/uploads/2018/04/benevento_2017-18.jpg&description=Il Benevento sbanca Milano e si regala una gemma in un campionato che potrebbe relegare i sanniti alla cadetteria. Gli uomini di De Zerbi regalano grande calcio su tutti i campi di Serie A. " onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Milan-Benevento+0-1%3A+Iemmello+regala+un+sogno+alla+squadra+campana%20-%20https%3A%2F%2Fwww.napolisoccer.net%2F220321%2Fmilan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <h2><img class="ngg-singlepic ngg-none aligncenter" alt="benevento_2017-18" src="https://www.napolisoccer.net/wp-content/uploads/loghi-serie-a-20172018/benevento_2017-18.jpg">Il Benevento sbanca Milano e si regala una gemma in un campionato che potrebbe relegare i sanniti alla cadetteria. Gli uomini di De Zerbi regalano grande calcio su tutti i campi di Serie A.</h2>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="3946582136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="3946582136"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="3946582136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="3946582136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Milan</strong> e <strong>Benevento</strong> si sfidano in un incontro valevole per la 34a giornata di Serie A. Ci sono sorprese negli 11 iniziali poiché Gattuso schiera il 4-4-2 con Borini largo sulla fascia, coppia d&#8217;attacco formata da André Silva ed il giovanissimo Cutrone. Scelte mai banali anche per De Zerbi che lascia fuori Diabatè e si copre con il 4-5-1.</p>
<h2>La cronaca di Milan-Benevento</h2>
<p>5&#8242; André Silva non riesce a ribattere in rete una respinta di Puggioni. 16&#8242; il Milan richiamo l&#8217;autogol con Rodriguez. 30&#8242; GOL Benevento: Viola serve <strong>Iemmello</strong> che aggancia e batte Donnarumma, Benevento in vantaggio. 37&#8242; Cutrone servito da Kessiè stoppa di petto e tira, palla fuori. 42&#8242; tiro di Bonaventura e parata di Puggioni. Termina il primo tempo 0-1 tra Milan e Benevento. Nella ripresa non ci sono grandi opportunità ma al 60&#8242; Kessiè colpisce la traversa. 80&#8242; espulso Diabatè per gomitata a Bonucci, Benevento in 10 uomini. Termina la gara: Milan-Benevento 0-1.</p>
<h2>&nbsp;Il commento di Milan-Benevento</h2>
<p>I sanniti vincono una splendida gara al cospetto di un Milan apparso stanco e poco pungente negli ultimi venti metri. De Zerbi prepara benissimo la gara, avendo persino il coraggio di lasciare fuori il suo uomo più in forma: Diabatè. È Iemmello a decidere la sfida su assist di Viola. La vittoria a Milano è l&#8217;ennesimo acuto di un girone di ritorno straordinario per i giallorossi che, seppur spacciati ormai nella corsa alla salvezza, stanno onorando il calcio ed il pubblico campano con prestazioni sempre di alto livello. Va, a tal proposito, applaudito tutto lo staff del Benevento, a partire dalla dirigenza condotta magistralmente dal presidente <strong>Vigorito</strong>, il quale nonostante la classifica deficitaria al termine del girone d&#8217;andata, è riuscito ad impreziosire la rosa a disposizione di De Zerbi con giocatori dal profilo internazionale.</p>
<p>Bene Cutrone e Zapata nel Milan, da premiare tutta la squadra sannita senza distinzione alcuna.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><a href="https://mmwebhandler.aff-online.com/C/36945?sr=1462948&anid=" rel="nofollow"><img src="https://mmwebhandler.aff-online.com/I/36945?sr=1462948&anid="/></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://www.napolisoccer.net/tag/benevento/">Benevento</a></li><li><a href="https://www.napolisoccer.net/tag/de-zerbi/">De Zerbi</a></li><li><a href="https://www.napolisoccer.net/tag/gattuso/">Gattuso</a></li><li><a href="https://www.napolisoccer.net/tag/iemmello/">Iemmello</a></li><li><a href="https://www.napolisoccer.net/tag/milan/">Milan</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.napolisoccer.net%2F220321%2Fmilan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Milan-Benevento+0-1%3A+Iemmello+regala+un+sogno+alla+squadra+campana&url=https%3A%2F%2Fwww.napolisoccer.net%2F220321%2Fmilan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana%2F&via=NapoliSoccer.NET"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.napolisoccer.net/220321/milan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.napolisoccer.net/220321/milan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana/&amp;media=https://www.napolisoccer.net/wp-content/uploads/2018/04/benevento_2017-18.jpg&description=Il Benevento sbanca Milano e si regala una gemma in un campionato che potrebbe relegare i sanniti alla cadetteria. Gli uomini di De Zerbi regalano grande calcio su tutti i campi di Serie A. " onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Milan-Benevento+0-1%3A+Iemmello+regala+un+sogno+alla+squadra+campana%20-%20https%3A%2F%2Fwww.napolisoccer.net%2F220321%2Fmilan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.napolisoccer.net/220321/milan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.napolisoccer.net/220321/milan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana/" data-text="Milan-Benevento 0-1: Iemmello regala un sogno alla squadra campana" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.napolisoccer.net/220327/corriere-dello-sport-la-notte-dei-giganti/">Corriere dello Sport &#8211; La notte dei giganti</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.napolisoccer.net/220334/iemmello-e-stata-una-bella-emozione-sia-per-me-che-per-la-squadra/">Iemmello: &#8220;È stata una bella emozione sia per me che per la squadra&#8221;</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.napolisoccer.net/author/manuele-morra/"><img alt='' src='https://secure.gravatar.com/avatar/7485fa2e8612a5d372b3b222f1904508?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7485fa2e8612a5d372b3b222f1904508?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.napolisoccer.net/author/manuele-morra/">Manuele Morra</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuele Morra"></span><meta itemprop="datePublished" content="2018-04-22T09:11:44+00:00"><meta itemprop="dateModified" content="2018-04-22T09:11:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.napolisoccer.net/220321/milan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.napolisoccer.net/wp-content/uploads/2018/02/logo-header-272x90-v2-1.png"></span><meta itemprop="name" content="NapoliSoccer.NET"></span><meta itemprop="headline " content="Milan-Benevento 0-1: Iemmello regala un sogno alla squadra campana"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.napolisoccer.net/wp-content/uploads/2018/04/benevento_2017-18.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4678405315259958"
     data-ad-slot="4340837330"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /> <br />

    <div class="td_block_wrap td_block_related_posts td_uid_6_5adc490ea2197_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5adc490ea2197" ><script>var block_td_uid_6_5adc490ea2197 = new tdBlock();
block_td_uid_6_5adc490ea2197.id = "td_uid_6_5adc490ea2197";
block_td_uid_6_5adc490ea2197.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_6_5adc490ea2197_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5adc490ea2197_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":220321,"live_filter_cur_post_author":"64","block_template_id":""}';
block_td_uid_6_5adc490ea2197.td_column_number = "3";
block_td_uid_6_5adc490ea2197.block_type = "td_block_related_posts";
block_td_uid_6_5adc490ea2197.post_count = "6";
block_td_uid_6_5adc490ea2197.found_posts = "323";
block_td_uid_6_5adc490ea2197.header_color = "";
block_td_uid_6_5adc490ea2197.ajax_pagination_infinite_stop = "";
block_td_uid_6_5adc490ea2197.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_6_5adc490ea2197);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5adc490ea3f85" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5adc490ea2197" href="#">ARTICOLI CORRELATI</a><a id="td_uid_8_5adc490ea3fc2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5adc490ea2197" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_6_5adc490ea2197 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.napolisoccer.net/220332/de-zerbi-e-una-speranza-piccolissima-ma-ce-la-giochiamo-fino-alla-fine/" rel="bookmark" title="De Zerbi: &#8220;È una speranza piccolissima ma ce la giochiamo fino alla fine&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2018/04/de-zerbi_intervista-benevento_21.1.2018-218x150.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2018/04/de-zerbi_intervista-benevento_21.1.2018-218x150.jpg 218w, https://www.napolisoccer.net/wp-content/uploads/2018/04/de-zerbi_intervista-benevento_21.1.2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="de-zerbi_intervista-benevento_21.1.2018.jpg" title="De Zerbi: &#8220;È una speranza piccolissima ma ce la giochiamo fino alla fine&#8221;"/></a></div>                <a href="https://www.napolisoccer.net/category/interviste/" class="td-post-category">Interviste</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/220332/de-zerbi-e-una-speranza-piccolissima-ma-ce-la-giochiamo-fino-alla-fine/" rel="bookmark" title="De Zerbi: &#8220;È una speranza piccolissima ma ce la giochiamo fino alla fine&#8221;">De Zerbi: &#8220;È una speranza piccolissima ma ce la giochiamo fino alla fine&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.napolisoccer.net/220334/iemmello-e-stata-una-bella-emozione-sia-per-me-che-per-la-squadra/" rel="bookmark" title="Iemmello: &#8220;È stata una bella emozione sia per me che per la squadra&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2017/09/logo-benevento1-218x150.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2017/09/logo-benevento1-218x150.jpg 218w, https://www.napolisoccer.net/wp-content/uploads/2017/09/logo-benevento1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="logo-benevento1.jpg" title="Iemmello: &#8220;È stata una bella emozione sia per me che per la squadra&#8221;"/></a></div>                <a href="https://www.napolisoccer.net/category/news-benevento-calcio/" class="td-post-category">News Benevento Calcio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/220334/iemmello-e-stata-una-bella-emozione-sia-per-me-che-per-la-squadra/" rel="bookmark" title="Iemmello: &#8220;È stata una bella emozione sia per me che per la squadra&#8221;">Iemmello: &#8220;È stata una bella emozione sia per me che per la squadra&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.napolisoccer.net/220298/ganz-il-benevento-e-una-squadra-che-puo-dar-fastidio-al-milan/" rel="bookmark" title="Ganz: &#8220;Il Benevento è una squadra che può dar fastidio al Milan&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2017/09/logo-benevento1-218x150.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2017/09/logo-benevento1-218x150.jpg 218w, https://www.napolisoccer.net/wp-content/uploads/2017/09/logo-benevento1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="logo-benevento1.jpg" title="Ganz: &#8220;Il Benevento è una squadra che può dar fastidio al Milan&#8221;"/></a></div>                <a href="https://www.napolisoccer.net/category/news-benevento-calcio/" class="td-post-category">News Benevento Calcio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/220298/ganz-il-benevento-e-una-squadra-che-puo-dar-fastidio-al-milan/" rel="bookmark" title="Ganz: &#8220;Il Benevento è una squadra che può dar fastidio al Milan&#8221;">Ganz: &#8220;Il Benevento è una squadra che può dar fastidio al Milan&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.napolisoccer.net/220294/diabate-spero-di-rimanere-in-italia-qui-mi-trovo-molto-bene/" rel="bookmark" title="Diabatè: &#8220;Spero di rimanere in Italia, qui mi trovo molto bene&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2017/06/stadio-benevento-vigorito-santa-colomba-218x150.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2017/06/stadio-benevento-vigorito-santa-colomba-218x150.jpg 218w, https://www.napolisoccer.net/wp-content/uploads/2017/06/stadio-benevento-vigorito-santa-colomba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diabatè: &#8220;Spero di rimanere in Italia, qui mi trovo molto bene&#8221;"/></a></div>                <a href="https://www.napolisoccer.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/220294/diabate-spero-di-rimanere-in-italia-qui-mi-trovo-molto-bene/" rel="bookmark" title="Diabatè: &#8220;Spero di rimanere in Italia, qui mi trovo molto bene&#8221;">Diabatè: &#8220;Spero di rimanere in Italia, qui mi trovo molto bene&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.napolisoccer.net/220149/probabili-formazioni-di-milan-benevento-gattuso-vuole-tre-punti-de-zerbi-ripropone-djuricic/" rel="bookmark" title="Probabili formazioni di Milan-Benevento: Gattuso vuole tre punti, De Zerbi ripropone Djuricic"><img width="218" height="150" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2017/09/logo-benevento3-218x150.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2017/09/logo-benevento3-218x150.jpg 218w, https://www.napolisoccer.net/wp-content/uploads/2017/09/logo-benevento3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="logo-benevento3.jpg" title="Probabili formazioni di Milan-Benevento: Gattuso vuole tre punti, De Zerbi ripropone Djuricic"/></a></div>                <a href="https://www.napolisoccer.net/category/news-benevento-calcio/" class="td-post-category">News Benevento Calcio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/220149/probabili-formazioni-di-milan-benevento-gattuso-vuole-tre-punti-de-zerbi-ripropone-djuricic/" rel="bookmark" title="Probabili formazioni di Milan-Benevento: Gattuso vuole tre punti, De Zerbi ripropone Djuricic">Probabili formazioni di Milan-Benevento: Gattuso vuole tre punti, De Zerbi ripropone Djuricic</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.napolisoccer.net/220154/gattuso-perde-calhanoglu-si-teme-per-i-legamenti/" rel="bookmark" title="Gattuso perde Calhanoglu, si teme per i legamenti"><img width="218" height="150" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2017/11/milan_2017-18-218x150.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2017/11/milan_2017-18-218x150.jpg 218w, https://www.napolisoccer.net/wp-content/uploads/2017/11/milan_2017-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="milan_2017-18.jpg" title="Gattuso perde Calhanoglu, si teme per i legamenti"/></a></div>                <a href="https://www.napolisoccer.net/category/flash-news/" class="td-post-category">Flash News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/220154/gattuso-perde-calhanoglu-si-teme-per-i-legamenti/" rel="bookmark" title="Gattuso perde Calhanoglu, si teme per i legamenti">Gattuso perde Calhanoglu, si teme per i legamenti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5adc490ea2197" data-td_block_id="td_uid_6_5adc490ea2197"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5adc490ea2197" data-td_block_id="td_uid_6_5adc490ea2197"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/220321/milan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.napolisoccer.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='220321' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eb46611e9a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_5adc490ea6d6a_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Resta connesso</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">29,656</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/FanNapoliSoccerNET">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">337</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://plus.google.com/103654705012819009156">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,418</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/NapoliSoccerNET">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">45</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/NapoliSoccerNET">Sottoscrivi</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="2028502137"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="2028502137"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="2028502137"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="2028502137"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_21 td_block_widget td_uid_11_5adc490ea6fa2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5adc490ea6fa2" ><script>var block_td_uid_11_5adc490ea6fa2 = new tdBlock();
block_td_uid_11_5adc490ea6fa2.id = "td_uid_11_5adc490ea6fa2";
block_td_uid_11_5adc490ea6fa2.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Latest article","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5adc490ea6fa2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5adc490ea6fa2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5adc490ea6fa2.td_column_number = "1";
block_td_uid_11_5adc490ea6fa2.block_type = "td_block_21";
block_td_uid_11_5adc490ea6fa2.post_count = "3";
block_td_uid_11_5adc490ea6fa2.found_posts = "59809";
block_td_uid_11_5adc490ea6fa2.header_color = "#";
block_td_uid_11_5adc490ea6fa2.ajax_pagination_infinite_stop = "";
block_td_uid_11_5adc490ea6fa2.max_num_pages = "19937";
tdBlocksArray.push(block_td_uid_11_5adc490ea6fa2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div id=td_uid_11_5adc490ea6fa2 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.napolisoccer.net/220319/campionato-primavera-napoli-hellas/" rel="bookmark" title="Campionato Primavera: clamorosa rimonta dell&#8217;Hellas nei minuti finali. Finisce 3-3 tra Napoli e Verona"><img width="300" height="180" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2017/02/scugnizzeria-300x180.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2017/02/scugnizzeria-300x180.jpg 300w, https://www.napolisoccer.net/wp-content/uploads/2017/02/scugnizzeria.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" alt="scugnizzeria.jpg" title="Campionato Primavera: clamorosa rimonta dell&#8217;Hellas nei minuti finali. Finisce 3-3 tra Napoli e Verona"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/220319/campionato-primavera-napoli-hellas/" rel="bookmark" title="Campionato Primavera: clamorosa rimonta dell&#8217;Hellas nei minuti finali. Finisce 3-3 tra Napoli e Verona">Campionato Primavera: clamorosa rimonta dell&#8217;Hellas nei minuti finali. Finisce 3-3 tra Napoli e Verona</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.napolisoccer.net/category/rubriche/" class="td-post-category">Rubriche</a>                    <span class="td-post-author-name"><a href="https://www.napolisoccer.net/author/capano1991/">Vincenzo Capano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-22T09:26:57+00:00" >22 aprile 2018</time></span>                    <div class="td-module-comments"><a href="https://www.napolisoccer.net/220319/campionato-primavera-napoli-hellas/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Azzurrini rimontati di 3 gol dell&#039;Hellas Verona nei minuti finali.
L&#039;Hellas rimonta il Napoli e pareggia 3-3. In una gara molto importante in ottica salvezza,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.napolisoccer.net/220332/de-zerbi-e-una-speranza-piccolissima-ma-ce-la-giochiamo-fino-alla-fine/" rel="bookmark" title="De Zerbi: &#8220;È una speranza piccolissima ma ce la giochiamo fino alla fine&#8221;"><img width="300" height="180" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2018/04/de-zerbi_intervista-benevento_21.1.2018-300x180.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2018/04/de-zerbi_intervista-benevento_21.1.2018-300x180.jpg 300w, https://www.napolisoccer.net/wp-content/uploads/2018/04/de-zerbi_intervista-benevento_21.1.2018.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" alt="de-zerbi_intervista-benevento_21.1.2018.jpg" title="De Zerbi: &#8220;È una speranza piccolissima ma ce la giochiamo fino alla fine&#8221;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/220332/de-zerbi-e-una-speranza-piccolissima-ma-ce-la-giochiamo-fino-alla-fine/" rel="bookmark" title="De Zerbi: &#8220;È una speranza piccolissima ma ce la giochiamo fino alla fine&#8221;">De Zerbi: &#8220;È una speranza piccolissima ma ce la giochiamo fino alla fine&#8221;</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.napolisoccer.net/category/interviste/" class="td-post-category">Interviste</a>                    <span class="td-post-author-name"><a href="https://www.napolisoccer.net/author/manuele-morra/">Manuele Morra</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-22T09:17:27+00:00" >22 aprile 2018</time></span>                    <div class="td-module-comments"><a href="https://www.napolisoccer.net/220332/de-zerbi-e-una-speranza-piccolissima-ma-ce-la-giochiamo-fino-alla-fine/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Roberto De Zerbi&nbsp;ha parlato ai microfoni di Rai Sport dopo la straordinaria partita vinta fuori casa contro il Milan. Queste sono le sue dichiarazioni...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.napolisoccer.net/220334/iemmello-e-stata-una-bella-emozione-sia-per-me-che-per-la-squadra/" rel="bookmark" title="Iemmello: &#8220;È stata una bella emozione sia per me che per la squadra&#8221;"><img width="300" height="180" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2017/09/logo-benevento1-300x180.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2017/09/logo-benevento1-300x180.jpg 300w, https://www.napolisoccer.net/wp-content/uploads/2017/09/logo-benevento1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" alt="logo-benevento1.jpg" title="Iemmello: &#8220;È stata una bella emozione sia per me che per la squadra&#8221;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/220334/iemmello-e-stata-una-bella-emozione-sia-per-me-che-per-la-squadra/" rel="bookmark" title="Iemmello: &#8220;È stata una bella emozione sia per me che per la squadra&#8221;">Iemmello: &#8220;È stata una bella emozione sia per me che per la squadra&#8221;</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.napolisoccer.net/category/news-benevento-calcio/" class="td-post-category">News Benevento Calcio</a>                    <span class="td-post-author-name"><a href="https://www.napolisoccer.net/author/manuele-morra/">Manuele Morra</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-22T09:15:23+00:00" >22 aprile 2018</time></span>                    <div class="td-module-comments"><a href="https://www.napolisoccer.net/220334/iemmello-e-stata-una-bella-emozione-sia-per-me-che-per-la-squadra/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Pietro Iemmello&nbsp;eroe della notte di Milano ha parlato in zona mista al termine della sfida contro i rossoneri. Queste sono le sue dichiarazioni sintetizzate...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.napolisoccer.net/"><img src="https://www.napolisoccer.net/wp-content/uploads/2018/02/logo-header-544x180-v2-1.png" alt="Napoli Soccer Calcio" title="NapoliSoccer.NET"/></a></div><div class="footer-text-wrap">Portale d'informazione sportiva sul calcio Napoli. 
Testata giornalistica registrata al Tribunale di Napoli, aut. n. 00025 del 29/03/2011
® Il logo di NapoliSoccer.NET è un disegno registrato. Ne sono vietati l'uso e la distribuzione.
<br>
Concessionaria di pubblicità <a href="http://www.webleap.it">Webleap</a></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FanNapoliSoccerNET/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103654705012819009156" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/napolisoccernet" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:supportotecnico@napolisoccer.net" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.napolisoccer.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NapoliSoccerNET" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/NapoliSoccerNET" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;  2004 - 2016 NapoliSoccer.NET P.Iva e C.F.: 06427761215                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker -->            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.napolisoccer.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='https://www.napolisoccer.net/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.napolisoccer.net/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"1","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.napolisoccer.net\/220321\/milan-benevento-0-1-iemmello-regala-un-sogno-alla-squadra-campana\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolisoccer.net/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://www.napolisoccer.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Ultime notizie</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.napolisoccer.net/220319/campionato-primavera-napoli-hellas/" rel="bookmark" title="Campionato Primavera: clamorosa rimonta dell&#8217;Hellas nei minuti finali. Finisce 3-3 tra Napoli e Verona"><img width="100" height="70" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2017/02/scugnizzeria-100x70.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2017/02/scugnizzeria-100x70.jpg 100w, https://www.napolisoccer.net/wp-content/uploads/2017/02/scugnizzeria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="scugnizzeria.jpg" title="Campionato Primavera: clamorosa rimonta dell&#8217;Hellas nei minuti finali. Finisce 3-3 tra Napoli e Verona"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/220319/campionato-primavera-napoli-hellas/" rel="bookmark" title="Campionato Primavera: clamorosa rimonta dell&#8217;Hellas nei minuti finali. Finisce 3-3 tra Napoli e Verona">Campionato Primavera: clamorosa rimonta dell&#8217;Hellas nei minuti finali. Finisce 3-3 tra...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-22T09:26:57+00:00" >22 aprile 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.napolisoccer.net/220332/de-zerbi-e-una-speranza-piccolissima-ma-ce-la-giochiamo-fino-alla-fine/" rel="bookmark" title="De Zerbi: &#8220;È una speranza piccolissima ma ce la giochiamo fino alla fine&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2018/04/de-zerbi_intervista-benevento_21.1.2018-100x70.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2018/04/de-zerbi_intervista-benevento_21.1.2018-100x70.jpg 100w, https://www.napolisoccer.net/wp-content/uploads/2018/04/de-zerbi_intervista-benevento_21.1.2018-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="de-zerbi_intervista-benevento_21.1.2018.jpg" title="De Zerbi: &#8220;È una speranza piccolissima ma ce la giochiamo fino alla fine&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/220332/de-zerbi-e-una-speranza-piccolissima-ma-ce-la-giochiamo-fino-alla-fine/" rel="bookmark" title="De Zerbi: &#8220;È una speranza piccolissima ma ce la giochiamo fino alla fine&#8221;">De Zerbi: &#8220;È una speranza piccolissima ma ce la giochiamo fino...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-22T09:17:27+00:00" >22 aprile 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.napolisoccer.net/220334/iemmello-e-stata-una-bella-emozione-sia-per-me-che-per-la-squadra/" rel="bookmark" title="Iemmello: &#8220;È stata una bella emozione sia per me che per la squadra&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.napolisoccer.net/wp-content/uploads/2017/09/logo-benevento1-100x70.jpg" srcset="https://www.napolisoccer.net/wp-content/uploads/2017/09/logo-benevento1-100x70.jpg 100w, https://www.napolisoccer.net/wp-content/uploads/2017/09/logo-benevento1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="logo-benevento1.jpg" title="Iemmello: &#8220;È stata una bella emozione sia per me che per la squadra&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.napolisoccer.net/220334/iemmello-e-stata-una-bella-emozione-sia-per-me-che-per-la-squadra/" rel="bookmark" title="Iemmello: &#8220;È stata una bella emozione sia per me che per la squadra&#8221;">Iemmello: &#8220;È stata una bella emozione sia per me che per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-22T09:15:23+00:00" >22 aprile 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5adc490f27609
    -->

    
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Napoli, IT","api_location":"Naples","api_language":"it","today_icon":"mist-d","today_icon_text":"foschia","today_temp":[16,60.8],"today_humidity":100,"today_wind_speed":[1,0.6],"today_min":[15,59],"today_max":[17,62.6],"today_clouds":32,"current_unit":0,"forecast":[{"timestamp":1524481200,"day_temp":[21,71],"day_name":"lun","owm_day_index":1},{"timestamp":1524567600,"day_temp":[21,70],"day_name":"mar","owm_day_index":2},{"timestamp":1524654000,"day_temp":[21,70],"day_name":"mer","owm_day_index":3},{"timestamp":1524740400,"day_temp":[23,73],"day_name":"gio","owm_day_index":4},{"timestamp":1524826800,"day_temp":[23,74],"day_name":"ven","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.napolisoccer.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.napolisoccer.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito utilizza cookie tecnici e di terze parti per fornire alcuni servizi.  <a style="color:#FFFFFF;" href="#" id="fom">Maggiori Informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK,Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito abilita l'utilizzo dei cookie per fonire la migliore esperienza di navigazione possibile. Se vuoi saperne di più sull’utilizzo dei cookie nel sito e leggere come disabilitarne l’uso, leggi la nostra sull’uso dei <a href ="/cookie">cookie.</a></p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>