<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Il Punto sulla A: Napoli comanda; la Juve Va(R); Immobile esagera</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.napolisoccer.net/xmlrpc.php" />
    <meta property="og:image" content="http://www.napolisoccer.net/wp-content/uploads/2016/11/PuntoA1.jpg" /><meta name="author" content="Patrizio Annunziata">
<link rel="icon" type="image/png" href="http://www.napolisoccer.net/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il Punto sulla A: Napoli comanda; la Juve Va(R); Roma crolla; Immobile esagera. Il Benevento vince ancora, bene Mazzarri all&#039;esordio, vince anche Gattuso"/>
<link rel="canonical" href="http://www.napolisoccer.net/212462/il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Punto sulla A: Napoli comanda; la Juve Va(R); Immobile esagera" />
<meta property="og:description" content="Il Punto sulla A: Napoli comanda; la Juve Va(R); Roma crolla; Immobile esagera. Il Benevento vince ancora, bene Mazzarri all&#039;esordio, vince anche Gattuso" />
<meta property="og:url" content="http://www.napolisoccer.net/212462/il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera/" />
<meta property="og:site_name" content="NapoliSoccer.NET" />
<meta property="article:author" content="https://www.facebook.com/patrizio.annunziata" />
<meta property="article:tag" content="marcatori" />
<meta property="article:tag" content="napoli comanda" />
<meta property="article:tag" content="risultati" />
<meta property="article:tag" content="serie A" />
<meta property="article:tag" content="var" />
<meta property="article:section" content="Top News" />
<meta property="article:published_time" content="2018-01-07T19:11:04+01:00" />
<meta property="og:image" content="http://www.napolisoccer.net/wp-content/uploads/2016/11/PuntoA1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il Punto sulla A: Napoli comanda; la Juve Va(R); Roma crolla; Immobile esagera. Il Benevento vince ancora, bene Mazzarri all&#039;esordio, vince anche Gattuso" />
<meta name="twitter:title" content="Il Punto sulla A: Napoli comanda; la Juve Va(R); Immobile esagera" />
<meta name="twitter:image" content="http://www.napolisoccer.net/wp-content/uploads/2016/11/PuntoA1.jpg" />
<meta name="twitter:creator" content="@76Patrizio" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.napolisoccer.net\/","name":"NapoliSoccer.NET","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.napolisoccer.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NapoliSoccer.NET &raquo; Feed" href="http://www.napolisoccer.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="NapoliSoccer.NET &raquo; Feed dei commenti" href="http://www.napolisoccer.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NapoliSoccer.NET &raquo; Il Punto sulla A: Napoli comanda; la Juve Va(R); Roma crolla; Immobile esagera Feed dei commenti" href="http://www.napolisoccer.net/212462/il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.napolisoccer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.napolisoccer.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.napolisoccer.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.napolisoccer.net/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.napolisoccer.net/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.napolisoccer.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.napolisoccer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.napolisoccer.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.4'></script>
<script type='text/javascript' src='http://www.napolisoccer.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.4'></script>
<link rel='https://api.w.org/' href='http://www.napolisoccer.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.napolisoccer.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.napolisoccer.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.napolisoccer.net/?p=212462' />
<link rel="alternate" type="application/json+oembed" href="http://www.napolisoccer.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.napolisoccer.net%2F212462%2Fil-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.napolisoccer.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.napolisoccer.net%2F212462%2Fil-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera%2F&#038;format=xml" />

<!-- Start Of Script Generated By cforms v7.11 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.napolisoccer.net/wp-content/plugins/contactforms/styling/sky_blue.css" />
<script type="text/javascript" src="http://www.napolisoccer.net/wp-content/plugins/contactforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<!-- <meta name="NextGEN" version="2.2.10" /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.napolisoccer.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.napolisoccer.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.napolisoccer.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0099ff";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79507309-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='basecss-css'  href='http://www.napolisoccer.net/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.1' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-212462 single-format-standard il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  napolisoccer_net_popunder -->
<script type="text/javascript">
    
    amm_zt = 1;
    amm_ad_siteid = 12555;
    amm_ad_zone = 182811;
    amm_ad_width = 720;
    amm_ad_height = 680;
</script>
<script type="text/javascript"
            src='//advdl.ammadv.it/js/amm_show_ads_siteunder.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine-->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FanNapoliSoccerNET/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103654705012819009156" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/napolisoccernet" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:supportotecnico@napolisoccer.net" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.napolisoccer.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NapoliSoccerNET" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/NapoliSoccerNET" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-168740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-168740"><a href="http://www.napolisoccer.net/">Home</a></li>
<li id="menu-item-168747" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-168747"><a href="http://www.napolisoccer.net/category/top-news/">Top News</a></li>
<li id="menu-item-174624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-174624"><a href="#">Altre news<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-170161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170161"><a href="http://www.napolisoccer.net/category/interviste/">Interviste</a></li>
	<li id="menu-item-170162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-170162"><a href="http://www.napolisoccer.net/category/rubriche/">Rubriche</a></li>
	<li id="menu-item-169064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169064"><a href="http://www.napolisoccer.net/category/rassegna-stampa/">Rassegna stampa</a></li>
	<li id="menu-item-168750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168750"><a href="http://www.napolisoccer.net/category/calciomercato/">Calciomercato</a></li>
	<li id="menu-item-169066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169066"><a href="http://www.napolisoccer.net/category/flash-news/">Flash News</a></li>
	<li id="menu-item-170163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170163"><a href="http://www.napolisoccer.net/category/le-nostre-firme/">Le Nostre Firme</a></li>
	<li id="menu-item-169069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169069"><a href="http://www.napolisoccer.net/category/euro-2016/">Euro 2016</a></li>
	<li id="menu-item-169460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169460"><a title="La passione azzurra non ha confini. I Club Napoli" href="http://www.napolisoccer.net/la-passione-azzurra-non-ha-confini-i-club-napoli/">I Club Napoli</a></li>
</ul>
</li>
<li id="menu-item-169065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169065"><a href="http://www.napolisoccer.net/category/scommesse/">Scommesse news</a></li>
<li id="menu-item-170183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170183"><a title="le migliori quote dei bookmakers" href="http://www.napolisoccer.net/tutto-quote/">Tutto quote<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-169454" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-169454"><a title="Serie A &#8211; Scommesse, ecco in un&#8217;unica pagina tutte le migliori quote" href="http://www.napolisoccer.net/167343/serie-a-scommesse-ecco-in-ununica-pagina-tutte-le-migliori-quote/">Serie A &#8211; le migliori quote</a></li>
	<li id="menu-item-169455" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-169455"><a title="Ligue 1 &#8211; Scommesse, tutte le migliori quote in un&#8217;unica pagina" href="http://www.napolisoccer.net/164232/ligue-1-scommesse-tutte-le-migliori-quote-in-ununica-pagina-il-campionato-francese-al-via-il-13-agosto/">Ligue 1 &#8211; le migliori quote</a></li>
	<li id="menu-item-169456" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-169456"><a title="Premier League &#8211; Scommesse, ecco in un&#8217;unica pagina tutte le migliori quote" href="http://www.napolisoccer.net/164210/premier-league-scommesse-ecco-in-ununica-pagina-tutte-le-migliori-quote-si-inizia-il-13-agosto/">Premier League &#8211; le migliori quote</a></li>
	<li id="menu-item-169457" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-169457"><a title="Bundesliga – Scommesse, tutte le migliori quote in una pagina" href="http://www.napolisoccer.net/164482/bundesliga-scommesse-tutte-le-migliori-quote-in-una-pagina-si-parte-venerdi-26-agosto/">Bundesliga – le migliori quote</a></li>
	<li id="menu-item-169459" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-169459"><a title="Liga – Scommesse: tutte le migliori quote in una sola pagina" href="http://www.napolisoccer.net/166568/liga-scommesse-tutte-le-migliori-quote-in-una-sola-pagina-si-parte-con-malaga-osasuna/">Liga – le migliori quote</a></li>
</ul>
</li>
<li id="menu-item-168753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-168753"><a href="http://www.napolisoccer.net/public/forum/index.php">Forum<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-168754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168754"><a href="http://www.napolisoccer.net/public/forum/index.php?showforum=5">News degli azzurri</a></li>
	<li id="menu-item-168755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168755"><a href="http://www.napolisoccer.net/public/forum/index.php?showforum=2">Le partite</a></li>
	<li id="menu-item-168756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168756"><a href="http://www.napolisoccer.net/public/forum/index.php?showforum=20">Area azzurra</a></li>
	<li id="menu-item-168757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168757"><a href="http://www.napolisoccer.net/public/forum/index.php?showforum=19">Calciomercato del Napoli</a></li>
	<li id="menu-item-168758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168758"><a href="http://www.napolisoccer.net/public/forum/index.php?showforum=9">Off-topic</a></li>
</ul>
</li>
<li id="menu-item-170852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170852"><a title="Risultati in tempo reale &#8211; Tutti i campionati" href="http://www.napolisoccer.net/livescore/">Livescore<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-170855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170855"><a href="http://www.napolisoccer.net/livescore/livescore-serie-a-serie-b-lega-pro-coppa-italia/">Serie A, Serie B, Lega Pro, Coppa Italia</a></li>
	<li id="menu-item-170854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170854"><a href="http://www.napolisoccer.net/livescore/livescore-bundesliga-premier-league-liga-ligue-1/">Bundesliga, Premier League, Liga, Ligue 1</a></li>
	<li id="menu-item-170853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170853"><a href="http://www.napolisoccer.net/livescore/livescore-champions-league-europa-league/">Champions League, Europa League</a></li>
</ul>
</li>
<li id="menu-item-174625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-174625"><a href="#">Altro&#8230;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-168766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168766"><a href="http://www.napolisoccer.net/poker/">Poker</a></li>
	<li id="menu-item-169467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169467"><a href="http://www.napolisoccer.net/scommesse/">Scommesse</a></li>
	<li id="menu-item-169070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169070"><a href="http://www.napolisoccer.net/partner/">Partner</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.napolisoccer.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Napoli, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunedì, 8 gennaio, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi / Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-168619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-168619"><a title="Contatta la redazione" href="http://www.napolisoccer.net/contatti/">Contattaci</a></li>
<li id="menu-item-169446" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children td-menu-item td-normal-menu menu-item-169446"><a href="http://www.napolisoccer.net/type/link/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-169447" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169447"><a href="http://www.napolisoccer.net/chi-siamo/">Lo Staff</a></li>
	<li id="menu-item-169449" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169449"><a href="http://www.napolisoccer.net/la-tua-pubblicita-su-napolisoccernet/">La tua pubblicità su NapoliSoccer.NET</a></li>
	<li id="menu-item-169450" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169450"><a href="http://www.napolisoccer.net/diventa-giornalista-pubblicista-con-napolisoccer-net/">Diventa giornalista pubblicista con NapoliSoccer.NET</a></li>
	<li id="menu-item-169451" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169451"><a href="http://www.napolisoccer.net/cookie/">Cookie</a></li>
	<li id="menu-item-169452" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169452"><a href="http://www.napolisoccer.net/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FanNapoliSoccerNET/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103654705012819009156" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/napolisoccernet" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:supportotecnico@napolisoccer.net" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.napolisoccer.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NapoliSoccerNET" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/NapoliSoccerNET" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.napolisoccer.net/">
            <img class="td-retina-data" data-retina="http://www.napolisoccer.net/nsoccertest/wp-content/gallery/loghi/logo-header-544x180-v2.png" src="http://www.napolisoccer.net/nsoccertest/wp-content/gallery/loghi/logo-header-272x90-v2.png" alt="Napoli soccer calcio" title="NapoliSoccer.NET"/>
            <span class="td-visual-hidden">NapoliSoccer.NET</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="5121569330"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="5121569330"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="5121569330"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="5121569330"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.napolisoccer.net/">
			<img src="http://www.napolisoccer.net/nsoccertest/wp-content/uploads/2016/08/logo-footer@2x.png" alt="Napoli soccer calcio" title="NapoliSoccer.NET"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.napolisoccer.net/">
			<img class="td-retina-data" data-retina="http://www.napolisoccer.net/nsoccertest/wp-content/gallery/loghi/logo-header-544x180-v2.png" src="http://www.napolisoccer.net/nsoccertest/wp-content/gallery/loghi/logo-header-272x90-v2.png" alt="Napoli soccer calcio" title="NapoliSoccer.NET"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-168740"><a href="http://www.napolisoccer.net/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-168747"><a href="http://www.napolisoccer.net/category/top-news/">Top News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a52c3ca47380_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a52c3ca47380" ><script>var block_td_uid_2_5a52c3ca47380 = new tdBlock();
block_td_uid_2_5a52c3ca47380.id = "td_uid_2_5a52c3ca47380";
block_td_uid_2_5a52c3ca47380.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_2_5a52c3ca47380_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a52c3ca47380_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a52c3ca47380.td_column_number = "3";
block_td_uid_2_5a52c3ca47380.block_type = "td_block_mega_menu";
block_td_uid_2_5a52c3ca47380.post_count = "5";
block_td_uid_2_5a52c3ca47380.found_posts = "34872";
block_td_uid_2_5a52c3ca47380.header_color = "";
block_td_uid_2_5a52c3ca47380.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a52c3ca47380.max_num_pages = "6975";
tdBlocksArray.push(block_td_uid_2_5a52c3ca47380);
</script><div id=td_uid_2_5a52c3ca47380 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.napolisoccer.net/212467/corriere-dello-sport-missione-denis-suarez/" rel="bookmark" title="Corriere dello Sport &#8211; Missione Denis Suarez"><img width="218" height="150" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2018/01/CAM_prima_pagina_m.1-8-218x150.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2018/01/CAM_prima_pagina_m.1-8-218x150.jpg 218w, http://www.napolisoccer.net/wp-content/uploads/2018/01/CAM_prima_pagina_m.1-8-100x70.jpg 100w, http://www.napolisoccer.net/wp-content/uploads/2018/01/CAM_prima_pagina_m.1-8-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corriere dello Sport &#8211; Missione Denis Suarez"/></a></div>                <a href="http://www.napolisoccer.net/category/rassegna-stampa/" class="td-post-category">Rassegna stampa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/212467/corriere-dello-sport-missione-denis-suarez/" rel="bookmark" title="Corriere dello Sport &#8211; Missione Denis Suarez">Corriere dello Sport &#8211; Missione Denis Suarez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.napolisoccer.net/212462/il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera/" rel="bookmark" title="Il Punto sulla A: Napoli comanda; la Juve Va(R); Roma crolla; Immobile esagera"><img width="218" height="150" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2016/11/PuntoA1-218x150.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2016/11/PuntoA1-218x150.jpg 218w, http://www.napolisoccer.net/wp-content/uploads/2016/11/PuntoA1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Punto sulla A: Napoli comanda; la Juve Va(R); Roma crolla; Immobile esagera"/></a></div>                <a href="http://www.napolisoccer.net/category/rubriche/" class="td-post-category">Rubriche</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/212462/il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera/" rel="bookmark" title="Il Punto sulla A: Napoli comanda; la Juve Va(R); Roma crolla; Immobile esagera">Il Punto sulla A: Napoli comanda; la Juve Va(R); Roma crolla;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.napolisoccer.net/212452/calciatori-del-napoli-gia-vacanza-spiagge-famiglie/" rel="bookmark" title="Calciatori del Napoli già in vacanza tra spiagge e famiglie"><img width="218" height="150" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2017/08/logo-convocati-nazionali_2017-18-218x150.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2017/08/logo-convocati-nazionali_2017-18-218x150.jpg 218w, http://www.napolisoccer.net/wp-content/uploads/2017/08/logo-convocati-nazionali_2017-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="logo-convocati-nazionali_2017-18.jpg" title="Calciatori del Napoli già in vacanza tra spiagge e famiglie"/></a></div>                <a href="http://www.napolisoccer.net/category/top-news/" class="td-post-category">Top News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/212452/calciatori-del-napoli-gia-vacanza-spiagge-famiglie/" rel="bookmark" title="Calciatori del Napoli già in vacanza tra spiagge e famiglie">Calciatori del Napoli già in vacanza tra spiagge e famiglie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.napolisoccer.net/212446/giocatori-del-napoli-ferie-riprenderanno-gli-allenamenti-sabato-13/" rel="bookmark" title="Giocatori del Napoli in ferie: riprenderanno gli allenamenti sabato 13"><img width="218" height="150" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2017/03/nap-real-castel-volturno-champions-218x150.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2017/03/nap-real-castel-volturno-champions-218x150.jpg 218w, http://www.napolisoccer.net/wp-content/uploads/2017/03/nap-real-castel-volturno-champions-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="nap-real-castel-volturno-champions.jpg" title="Giocatori del Napoli in ferie: riprenderanno gli allenamenti sabato 13"/></a></div>                <a href="http://www.napolisoccer.net/category/top-news/" class="td-post-category">Top News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/212446/giocatori-del-napoli-ferie-riprenderanno-gli-allenamenti-sabato-13/" rel="bookmark" title="Giocatori del Napoli in ferie: riprenderanno gli allenamenti sabato 13">Giocatori del Napoli in ferie: riprenderanno gli allenamenti sabato 13</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.napolisoccer.net/212444/hamsik-commento-napoli-verona/" rel="bookmark" title="Hamsik: &#8220;Contro il Verona bravi dal 1&#8242; e pazienti nel cercare il goal&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2017/03/hamsik_19.2.2017-218x150.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2017/03/hamsik_19.2.2017-218x150.jpg 218w, http://www.napolisoccer.net/wp-content/uploads/2017/03/hamsik_19.2.2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="hamsik_19.2.2017.jpg" title="Hamsik: &#8220;Contro il Verona bravi dal 1&#8242; e pazienti nel cercare il goal&#8221;"/></a></div>                <a href="http://www.napolisoccer.net/category/top-news/" class="td-post-category">Top News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/212444/hamsik-commento-napoli-verona/" rel="bookmark" title="Hamsik: &#8220;Contro il Verona bravi dal 1&#8242; e pazienti nel cercare il goal&#8221;">Hamsik: &#8220;Contro il Verona bravi dal 1&#8242; e pazienti nel cercare&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a52c3ca47380" data-td_block_id="td_uid_2_5a52c3ca47380"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a52c3ca47380" data-td_block_id="td_uid_2_5a52c3ca47380"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-174624"><a href="#">Altre news</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170161"><a href="http://www.napolisoccer.net/category/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-170162"><a href="http://www.napolisoccer.net/category/rubriche/">Rubriche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169064"><a href="http://www.napolisoccer.net/category/rassegna-stampa/">Rassegna stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168750"><a href="http://www.napolisoccer.net/category/calciomercato/">Calciomercato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169066"><a href="http://www.napolisoccer.net/category/flash-news/">Flash News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170163"><a href="http://www.napolisoccer.net/category/le-nostre-firme/">Le Nostre Firme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169069"><a href="http://www.napolisoccer.net/category/euro-2016/">Euro 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169460"><a title="La passione azzurra non ha confini. I Club Napoli" href="http://www.napolisoccer.net/la-passione-azzurra-non-ha-confini-i-club-napoli/">I Club Napoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-169065"><a href="http://www.napolisoccer.net/category/scommesse/">Scommesse news</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a52c3ca55615_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a52c3ca55615" ><script>var block_td_uid_3_5a52c3ca55615 = new tdBlock();
block_td_uid_3_5a52c3ca55615.id = "td_uid_3_5a52c3ca55615";
block_td_uid_3_5a52c3ca55615.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8802","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_5a52c3ca55615_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a52c3ca55615_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a52c3ca55615.td_column_number = "3";
block_td_uid_3_5a52c3ca55615.block_type = "td_block_mega_menu";
block_td_uid_3_5a52c3ca55615.post_count = "5";
block_td_uid_3_5a52c3ca55615.found_posts = "220";
block_td_uid_3_5a52c3ca55615.header_color = "";
block_td_uid_3_5a52c3ca55615.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a52c3ca55615.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_3_5a52c3ca55615);
</script><div id=td_uid_3_5a52c3ca55615 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.napolisoccer.net/211849/scommesse-quote-maggiorate-serie-fine-settimana/" rel="bookmark" title="Scommesse &#8211; Quote maggiorate Serie A di questo fine settimana"><img width="218" height="150" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-218x150.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-218x150.jpg 218w, http://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scommesse &#8211; Quote maggiorate Serie A di questo fine settimana"/></a></div>                <a href="http://www.napolisoccer.net/category/scommesse/" class="td-post-category">Scommesse</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/211849/scommesse-quote-maggiorate-serie-fine-settimana/" rel="bookmark" title="Scommesse &#8211; Quote maggiorate Serie A di questo fine settimana">Scommesse &#8211; Quote maggiorate Serie A di questo fine settimana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.napolisoccer.net/211484/scommesse-serie-quote-maggiorate-domani-napoli-4-0/" rel="bookmark" title="Scommesse &#8211; Serie A: quote maggiorate di domani con il Napoli a 4.0!"><img width="218" height="150" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-218x150.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-218x150.jpg 218w, http://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scommesse &#8211; Serie A: quote maggiorate di domani con il Napoli a 4.0!"/></a></div>                <a href="http://www.napolisoccer.net/category/scommesse/" class="td-post-category">Scommesse</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/211484/scommesse-serie-quote-maggiorate-domani-napoli-4-0/" rel="bookmark" title="Scommesse &#8211; Serie A: quote maggiorate di domani con il Napoli a 4.0!">Scommesse &#8211; Serie A: quote maggiorate di domani con il Napoli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.napolisoccer.net/210947/scommesse-serie-napoli-quote-maggiorate/" rel="bookmark" title="Scommesse &#8211; Serie A: Napoli vincente a 5.0 e le altre quote maggiorate di sabato"><img width="218" height="150" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-218x150.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-218x150.jpg 218w, http://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scommesse &#8211; Serie A: Napoli vincente a 5.0 e le altre quote maggiorate di sabato"/></a></div>                <a href="http://www.napolisoccer.net/category/scommesse/" class="td-post-category">Scommesse</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/210947/scommesse-serie-napoli-quote-maggiorate/" rel="bookmark" title="Scommesse &#8211; Serie A: Napoli vincente a 5.0 e le altre quote maggiorate di sabato">Scommesse &#8211; Serie A: Napoli vincente a 5.0 e le altre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.napolisoccer.net/210590/scommesse-serie-napoli-vincente-7-0-le-quote-maggiorate-domenica/" rel="bookmark" title="Scommesse &#8211; Serie A: Napoli vincente a 7.0 e le altre quote maggiorate di domenica"><img width="218" height="150" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-218x150.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-218x150.jpg 218w, http://www.napolisoccer.net/wp-content/uploads/2016/12/QUOTA.MAGGIORATA.BETFAIR.1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scommesse &#8211; Serie A: Napoli vincente a 7.0 e le altre quote maggiorate di domenica"/></a></div>                <a href="http://www.napolisoccer.net/category/scommesse/" class="td-post-category">Scommesse</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/210590/scommesse-serie-napoli-vincente-7-0-le-quote-maggiorate-domenica/" rel="bookmark" title="Scommesse &#8211; Serie A: Napoli vincente a 7.0 e le altre quote maggiorate di domenica">Scommesse &#8211; Serie A: Napoli vincente a 7.0 e le altre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.napolisoccer.net/210528/scommesse-serie-b-comparatore-quote-della-18-giornata/" rel="bookmark" title="Scommesse &#8211; Serie B: il comparatore quote della 18° giornata"><img width="218" height="150" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2016/10/logo-serie-b-11-218x150.png" srcset="http://www.napolisoccer.net/wp-content/uploads/2016/10/logo-serie-b-11-218x150.png 218w, http://www.napolisoccer.net/wp-content/uploads/2016/10/logo-serie-b-11-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scommesse &#8211; Serie B: il comparatore quote della 18° giornata"/></a></div>                <a href="http://www.napolisoccer.net/category/scommesse/" class="td-post-category">Scommesse</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/210528/scommesse-serie-b-comparatore-quote-della-18-giornata/" rel="bookmark" title="Scommesse &#8211; Serie B: il comparatore quote della 18° giornata">Scommesse &#8211; Serie B: il comparatore quote della 18° giornata</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a52c3ca55615" data-td_block_id="td_uid_3_5a52c3ca55615"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a52c3ca55615" data-td_block_id="td_uid_3_5a52c3ca55615"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-170183"><a title="le migliori quote dei bookmakers" href="http://www.napolisoccer.net/tutto-quote/">Tutto quote</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-169454"><a title="Serie A &#8211; Scommesse, ecco in un&#8217;unica pagina tutte le migliori quote" href="http://www.napolisoccer.net/167343/serie-a-scommesse-ecco-in-ununica-pagina-tutte-le-migliori-quote/">Serie A &#8211; le migliori quote</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-169455"><a title="Ligue 1 &#8211; Scommesse, tutte le migliori quote in un&#8217;unica pagina" href="http://www.napolisoccer.net/164232/ligue-1-scommesse-tutte-le-migliori-quote-in-ununica-pagina-il-campionato-francese-al-via-il-13-agosto/">Ligue 1 &#8211; le migliori quote</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-169456"><a title="Premier League &#8211; Scommesse, ecco in un&#8217;unica pagina tutte le migliori quote" href="http://www.napolisoccer.net/164210/premier-league-scommesse-ecco-in-ununica-pagina-tutte-le-migliori-quote-si-inizia-il-13-agosto/">Premier League &#8211; le migliori quote</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-169457"><a title="Bundesliga – Scommesse, tutte le migliori quote in una pagina" href="http://www.napolisoccer.net/164482/bundesliga-scommesse-tutte-le-migliori-quote-in-una-pagina-si-parte-venerdi-26-agosto/">Bundesliga – le migliori quote</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-169459"><a title="Liga – Scommesse: tutte le migliori quote in una sola pagina" href="http://www.napolisoccer.net/166568/liga-scommesse-tutte-le-migliori-quote-in-una-sola-pagina-si-parte-con-malaga-osasuna/">Liga – le migliori quote</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-168753"><a href="http://www.napolisoccer.net/public/forum/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-168754"><a href="http://www.napolisoccer.net/public/forum/index.php?showforum=5">News degli azzurri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-168755"><a href="http://www.napolisoccer.net/public/forum/index.php?showforum=2">Le partite</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-168756"><a href="http://www.napolisoccer.net/public/forum/index.php?showforum=20">Area azzurra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-168757"><a href="http://www.napolisoccer.net/public/forum/index.php?showforum=19">Calciomercato del Napoli</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-168758"><a href="http://www.napolisoccer.net/public/forum/index.php?showforum=9">Off-topic</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-170852"><a title="Risultati in tempo reale &#8211; Tutti i campionati" href="http://www.napolisoccer.net/livescore/">Livescore</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170855"><a href="http://www.napolisoccer.net/livescore/livescore-serie-a-serie-b-lega-pro-coppa-italia/">Serie A, Serie B, Lega Pro, Coppa Italia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170854"><a href="http://www.napolisoccer.net/livescore/livescore-bundesliga-premier-league-liga-ligue-1/">Bundesliga, Premier League, Liga, Ligue 1</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170853"><a href="http://www.napolisoccer.net/livescore/livescore-champions-league-europa-league/">Champions League, Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-174625"><a href="#">Altro&#8230;</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168766"><a href="http://www.napolisoccer.net/poker/">Poker</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169467"><a href="http://www.napolisoccer.net/scommesse/">Scommesse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169070"><a href="http://www.napolisoccer.net/partner/">Partner</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.napolisoccer.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.napolisoccer.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Rubriche" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.napolisoccer.net/category/rubriche/">
                                  <span itemprop="name">Rubriche</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il Punto sulla A: Napoli comanda; la Juve Va(R); Roma crolla; Immobile...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-212462" class="post-212462 post type-post status-publish format-standard has-post-thumbnail hentry category-rubriche category-top-news tag-marcatori tag-napoli-comanda tag-risultati tag-serie-a tag-var" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.napolisoccer.net/category/rubriche/">Rubriche</a></li><li class="entry-category"><a  href="http://www.napolisoccer.net/category/top-news/">Top News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Il Punto sulla A: Napoli comanda; la Juve Va(R); Roma crolla; Immobile esagera</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="http://www.napolisoccer.net/author/p-annunziata/">Patrizio Annunziata</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T19:11:04+00:00" >7 gennaio 2018 - 19:11</time></span>                    <div class="td-post-comments"><a href="http://www.napolisoccer.net/212462/il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-212462">218</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.napolisoccer.net%2F212462%2Fil-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Punto+sulla+A%3A+Napoli+comanda%3B+la+Juve+Va%28R%29%3B+Roma+crolla%3B+Immobile+esagera&url=http%3A%2F%2Fwww.napolisoccer.net%2F212462%2Fil-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera%2F&via=NapoliSoccer.NET"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.napolisoccer.net/212462/il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.napolisoccer.net/212462/il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera/&amp;media=http://www.napolisoccer.net/wp-content/uploads/2016/11/PuntoA1.jpg&description=Il Punto sulla A: Napoli comanda; la Juve Va(R); Roma crolla; Immobile esagera. Il Benevento vince ancora, bene Mazzarri all'esordio, vince anche Gattuso" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+Punto+sulla+A%3A+Napoli+comanda%3B+la+Juve+Va%28R%29%3B+Roma+crolla%3B+Immobile+esagera%20-%20http%3A%2F%2Fwww.napolisoccer.net%2F212462%2Fil-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <h2><img class="aligncenter size-full wp-image-178160" src="http://www.napolisoccer.net/wp-content/uploads/2016/11/PuntoA1.jpg" alt="" width="600" height="360" srcset="http://www.napolisoccer.net/wp-content/uploads/2016/11/PuntoA1.jpg 600w, http://www.napolisoccer.net/wp-content/uploads/2016/11/PuntoA1-300x180.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />Il Napoli comanda ancora la classifica dopo la 20° giornata di Serie A, ma la Juventus tiene il passo anche con l&#8217;aiuto del Var. Immobile fa poker</h2>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="3946582136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="3946582136"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="3946582136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="3946582136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Il <strong>Napoli comanda</strong> sempre la classifica e arriva alla sosta con un altro successo, quello sul <strong>Verona.</strong></p>
<p>Gli azzurri però non riescono a staccare la <strong>Juventus</strong>, che vince a <strong>Cagliari</strong>, ma l&#8217;arbitro Calvarese non usa il <strong>Var</strong> negando un netto rigore ai sardi.</p>
<p>Dietro queste due squadre si è ormai fatto il vuoto, perchè l&#8217;<strong>Inter</strong> pareggia a <strong>Firenze</strong> e la <strong>Roma</strong> crolla in casa con l&#8217;<strong>Atalanta.</strong></p>
<p>Solo la <strong>Lazio</strong> mantiene un ritmo notevole e con Immobile esagera contro la <strong>Spal</strong>, 4 reti per l&#8217;attaccante napoletano.</p>
<p>Buona la prima per Mazzarri alla guida del <strong>Torino</strong>, che batte nettamente il <strong>Bologna</strong> e sorriso per Gattuso che con il suo <strong>Milan</strong> sconfigge il<strong> Crotone.</strong></p>
<p>In coda il <strong>Benevento</strong> centra la seconda vittoria consecutiva al Vigorito contro la <strong>Sampdoria</strong>.</p>
<p>Punti importanti anche per il <strong>Genoa</strong> che batte il <strong>Sassuol</strong>o, mentre <strong>Chievo</strong> e <strong>Udinese</strong> non vanno oltre il pari.</p>
<h2>Risultati e Marcatori 20° giornata:</h2>
<p><strong>Chievo-Udinese: 1-1 &#8211; 9&#8242; Radovanovic (C); 41&#8242; Tomovic aut. (U)</strong></p>
<p><strong>Fiorentina-Inter: 1-1 &#8211; 55&#8242; Icardi (I); 90&#8217;+1 Simeone (F)</strong></p>
<p><strong>Torino-Bologna: 3-0 &#8211; 38&#8242; De Silvestri; 53&#8242; Niang; 85&#8242; Falque</strong></p>
<p><strong>Benevento-Sampdoria: 3-2 &#8211; 45&#8217;+1 Caprari (S); 69&#8242; Coda (B); 84&#8242; Coda (B); 90&#8217;+1 Brignola (B); 90&#8217;+4&nbsp;<span class="assist">Kownacki (S)</span></strong></p>
<p><strong>Genoa-Sassuolo: 1-0 &#8211; 80&#8242; Galabinov</strong></p>
<p><strong>Milan-Crotone: 1-0 &#8211; 53&#8242; Bonucci</strong></p>
<p><strong><span style="text-decoration: underline;"><a href="http://www.napolisoccer.net/212380/napoli-verona/" target="_blank" rel="noopener">Napoli-Verona: 2-0 &#8211; 65&#8242; Koulibaly; 78&#8242; Callejon</a></span></strong></p>
<p><strong>Spal-Lazio: 2-5 &#8211; 5&#8242; Luis Alberto (L); 8&#8242; Antenucci rig. (S); 19&#8242; Immobile (L); 26&#8242; Immobile (L); 30&#8242; Antenucci (S); 41&#8242; Immobile (L); 50&#8242; Immobile (L)</strong></p>
<p><strong>Roma-Atalanta: 1-2 &#8211; 14&#8242; Cornelius (A); 19&#8242; De Roon (A); 56&#8242; Dzeko (R)</strong></p>
<p><strong>Cagliari-Juventus: 0-1 &#8211; 74&#8242; Bernardeschi</strong></p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="http://www.napolisoccer.net/tag/marcatori/">marcatori</a></li><li><a href="http://www.napolisoccer.net/tag/napoli-comanda/">napoli comanda</a></li><li><a href="http://www.napolisoccer.net/tag/risultati/">risultati</a></li><li><a href="http://www.napolisoccer.net/tag/serie-a/">serie A</a></li><li><a href="http://www.napolisoccer.net/tag/var/">var</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.napolisoccer.net%2F212462%2Fil-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Punto+sulla+A%3A+Napoli+comanda%3B+la+Juve+Va%28R%29%3B+Roma+crolla%3B+Immobile+esagera&url=http%3A%2F%2Fwww.napolisoccer.net%2F212462%2Fil-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera%2F&via=NapoliSoccer.NET"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.napolisoccer.net/212462/il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.napolisoccer.net/212462/il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera/&amp;media=http://www.napolisoccer.net/wp-content/uploads/2016/11/PuntoA1.jpg&description=Il Punto sulla A: Napoli comanda; la Juve Va(R); Roma crolla; Immobile esagera. Il Benevento vince ancora, bene Mazzarri all'esordio, vince anche Gattuso" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+Punto+sulla+A%3A+Napoli+comanda%3B+la+Juve+Va%28R%29%3B+Roma+crolla%3B+Immobile+esagera%20-%20http%3A%2F%2Fwww.napolisoccer.net%2F212462%2Fil-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.napolisoccer.net/212462/il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.napolisoccer.net/212462/il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera/" data-text="Il Punto sulla A: Napoli comanda; la Juve Va(R); Roma crolla; Immobile esagera" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.napolisoccer.net/212458/incidenti-napoli-verona/">Incidenti prima di Napoli-Verona: cinque agenti feriti</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="http://www.napolisoccer.net/212465/eccellenza-girone-a-risultati-classifica/">Eccellenza Girone A: risultati e classifica dopo la 16° giornata</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.napolisoccer.net/author/p-annunziata/"><img alt='' src='http://2.gravatar.com/avatar/59533fe008122714524260464f7f0c58?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/59533fe008122714524260464f7f0c58?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.napolisoccer.net/author/p-annunziata/">Patrizio Annunziata</a></span></div><div class="td-author-description"><p>Giornalista Sportivo che con estrema passione e professionalità cerca di dare il meglio di sè nel massimo rispetto dei lettori.</p>
</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/patrizio.annunziata" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+patrizioannunziata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/76Patrizio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Patrizio Annunziata"></span><meta itemprop="datePublished" content="2018-01-07T19:11:04+00:00"><meta itemprop="dateModified" content="2018-01-07T19:11:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.napolisoccer.net/212462/il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.napolisoccer.net/nsoccertest/wp-content/gallery/loghi/logo-header-272x90-v2.png"></span><meta itemprop="name" content="NapoliSoccer.NET"></span><meta itemprop="headline " content="Il Punto sulla A: Napoli comanda; la Juve Va(R); Roma crolla; Immobile esagera"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.napolisoccer.net/wp-content/uploads/2016/11/PuntoA1.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4678405315259958"
     data-ad-slot="4340837330"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /> <br />

    <div class="td_block_wrap td_block_related_posts td_uid_5_5a52c3ca6c074_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a52c3ca6c074" ><script>var block_td_uid_5_5a52c3ca6c074 = new tdBlock();
block_td_uid_5_5a52c3ca6c074.id = "td_uid_5_5a52c3ca6c074";
block_td_uid_5_5a52c3ca6c074.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_5_5a52c3ca6c074_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a52c3ca6c074_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":212462,"live_filter_cur_post_author":"47","block_template_id":""}';
block_td_uid_5_5a52c3ca6c074.td_column_number = "3";
block_td_uid_5_5a52c3ca6c074.block_type = "td_block_related_posts";
block_td_uid_5_5a52c3ca6c074.post_count = "6";
block_td_uid_5_5a52c3ca6c074.found_posts = "35269";
block_td_uid_5_5a52c3ca6c074.header_color = "";
block_td_uid_5_5a52c3ca6c074.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a52c3ca6c074.max_num_pages = "5879";
tdBlocksArray.push(block_td_uid_5_5a52c3ca6c074);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5a52c3cab1f94" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a52c3ca6c074" href="#">ARTICOLI CORRELATI</a><a id="td_uid_7_5a52c3cab1fd9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a52c3ca6c074" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_5_5a52c3ca6c074 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.napolisoccer.net/212467/corriere-dello-sport-missione-denis-suarez/" rel="bookmark" title="Corriere dello Sport &#8211; Missione Denis Suarez"><img width="218" height="150" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2018/01/CAM_prima_pagina_m.1-8-218x150.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2018/01/CAM_prima_pagina_m.1-8-218x150.jpg 218w, http://www.napolisoccer.net/wp-content/uploads/2018/01/CAM_prima_pagina_m.1-8-100x70.jpg 100w, http://www.napolisoccer.net/wp-content/uploads/2018/01/CAM_prima_pagina_m.1-8-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corriere dello Sport &#8211; Missione Denis Suarez"/></a></div>                <a href="http://www.napolisoccer.net/category/rassegna-stampa/" class="td-post-category">Rassegna stampa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/212467/corriere-dello-sport-missione-denis-suarez/" rel="bookmark" title="Corriere dello Sport &#8211; Missione Denis Suarez">Corriere dello Sport &#8211; Missione Denis Suarez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.napolisoccer.net/212452/calciatori-del-napoli-gia-vacanza-spiagge-famiglie/" rel="bookmark" title="Calciatori del Napoli già in vacanza tra spiagge e famiglie"><img width="218" height="150" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2017/08/logo-convocati-nazionali_2017-18-218x150.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2017/08/logo-convocati-nazionali_2017-18-218x150.jpg 218w, http://www.napolisoccer.net/wp-content/uploads/2017/08/logo-convocati-nazionali_2017-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="logo-convocati-nazionali_2017-18.jpg" title="Calciatori del Napoli già in vacanza tra spiagge e famiglie"/></a></div>                <a href="http://www.napolisoccer.net/category/top-news/" class="td-post-category">Top News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/212452/calciatori-del-napoli-gia-vacanza-spiagge-famiglie/" rel="bookmark" title="Calciatori del Napoli già in vacanza tra spiagge e famiglie">Calciatori del Napoli già in vacanza tra spiagge e famiglie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.napolisoccer.net/212446/giocatori-del-napoli-ferie-riprenderanno-gli-allenamenti-sabato-13/" rel="bookmark" title="Giocatori del Napoli in ferie: riprenderanno gli allenamenti sabato 13"><img width="218" height="150" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2017/03/nap-real-castel-volturno-champions-218x150.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2017/03/nap-real-castel-volturno-champions-218x150.jpg 218w, http://www.napolisoccer.net/wp-content/uploads/2017/03/nap-real-castel-volturno-champions-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="nap-real-castel-volturno-champions.jpg" title="Giocatori del Napoli in ferie: riprenderanno gli allenamenti sabato 13"/></a></div>                <a href="http://www.napolisoccer.net/category/top-news/" class="td-post-category">Top News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/212446/giocatori-del-napoli-ferie-riprenderanno-gli-allenamenti-sabato-13/" rel="bookmark" title="Giocatori del Napoli in ferie: riprenderanno gli allenamenti sabato 13">Giocatori del Napoli in ferie: riprenderanno gli allenamenti sabato 13</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.napolisoccer.net/212444/hamsik-commento-napoli-verona/" rel="bookmark" title="Hamsik: &#8220;Contro il Verona bravi dal 1&#8242; e pazienti nel cercare il goal&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2017/03/hamsik_19.2.2017-218x150.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2017/03/hamsik_19.2.2017-218x150.jpg 218w, http://www.napolisoccer.net/wp-content/uploads/2017/03/hamsik_19.2.2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="hamsik_19.2.2017.jpg" title="Hamsik: &#8220;Contro il Verona bravi dal 1&#8242; e pazienti nel cercare il goal&#8221;"/></a></div>                <a href="http://www.napolisoccer.net/category/top-news/" class="td-post-category">Top News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/212444/hamsik-commento-napoli-verona/" rel="bookmark" title="Hamsik: &#8220;Contro il Verona bravi dal 1&#8242; e pazienti nel cercare il goal&#8221;">Hamsik: &#8220;Contro il Verona bravi dal 1&#8242; e pazienti nel cercare il goal&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.napolisoccer.net/212429/napoli-verona-migliore-peggiore/" rel="bookmark" title="&#8220;Quadri&#8221; di Napoli-Hellas Verona: il migliore e il peggiore azzurro secondo la redazione"><img width="218" height="150" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2016/09/QUADRI-218x150.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2016/09/QUADRI-218x150.jpg 218w, http://www.napolisoccer.net/wp-content/uploads/2016/09/QUADRI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="QUADRI.jpg" title="&#8220;Quadri&#8221; di Napoli-Hellas Verona: il migliore e il peggiore azzurro secondo la redazione"/></a></div>                <a href="http://www.napolisoccer.net/category/rubriche/" class="td-post-category">Rubriche</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/212429/napoli-verona-migliore-peggiore/" rel="bookmark" title="&#8220;Quadri&#8221; di Napoli-Hellas Verona: il migliore e il peggiore azzurro secondo la redazione">&#8220;Quadri&#8221; di Napoli-Hellas Verona: il migliore e il peggiore azzurro secondo la redazione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.napolisoccer.net/212420/sarri-sky-intervista-napoli-verona/" rel="bookmark" title="Sarri: &#8220;La squadra sente più il campionato. Verdi è un grande giocatore&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2017/04/sarri1_20-12-2015-218x150.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2017/04/sarri1_20-12-2015-218x150.jpg 218w, http://www.napolisoccer.net/wp-content/uploads/2017/04/sarri1_20-12-2015-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="sarri1_20-12-2015.jpg" title="Sarri: &#8220;La squadra sente più il campionato. Verdi è un grande giocatore&#8221;"/></a></div>                <a href="http://www.napolisoccer.net/category/top-news/" class="td-post-category">Top News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/212420/sarri-sky-intervista-napoli-verona/" rel="bookmark" title="Sarri: &#8220;La squadra sente più il campionato. Verdi è un grande giocatore&#8221;">Sarri: &#8220;La squadra sente più il campionato. Verdi è un grande giocatore&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a52c3ca6c074" data-td_block_id="td_uid_5_5a52c3ca6c074"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a52c3ca6c074" data-td_block_id="td_uid_5_5a52c3ca6c074"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/212462/il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.napolisoccer.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='212462' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b8fb932f72" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5a52c3cac03ed_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Resta connesso</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">29,467</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/FanNapoliSoccerNET">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">338</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://plus.google.com/103654705012819009156">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,391</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/NapoliSoccerNET">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">44</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/NapoliSoccerNET">Sottoscrivi</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="2028502137"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="2028502137"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="2028502137"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="2028502137"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_21 td_block_widget td_uid_10_5a52c3cac0cc4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5a52c3cac0cc4" ><script>var block_td_uid_10_5a52c3cac0cc4 = new tdBlock();
block_td_uid_10_5a52c3cac0cc4.id = "td_uid_10_5a52c3cac0cc4";
block_td_uid_10_5a52c3cac0cc4.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Latest article","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5a52c3cac0cc4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a52c3cac0cc4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a52c3cac0cc4.td_column_number = "1";
block_td_uid_10_5a52c3cac0cc4.block_type = "td_block_21";
block_td_uid_10_5a52c3cac0cc4.post_count = "3";
block_td_uid_10_5a52c3cac0cc4.found_posts = "57218";
block_td_uid_10_5a52c3cac0cc4.header_color = "#";
block_td_uid_10_5a52c3cac0cc4.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a52c3cac0cc4.max_num_pages = "19073";
tdBlocksArray.push(block_td_uid_10_5a52c3cac0cc4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div id=td_uid_10_5a52c3cac0cc4 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.napolisoccer.net/212467/corriere-dello-sport-missione-denis-suarez/" rel="bookmark" title="Corriere dello Sport &#8211; Missione Denis Suarez"><img width="300" height="180" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2018/01/CAM_prima_pagina_m.1-8-300x180.jpg" alt="" title="Corriere dello Sport &#8211; Missione Denis Suarez"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/212467/corriere-dello-sport-missione-denis-suarez/" rel="bookmark" title="Corriere dello Sport &#8211; Missione Denis Suarez">Corriere dello Sport &#8211; Missione Denis Suarez</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.napolisoccer.net/category/rassegna-stampa/" class="td-post-category">Rassegna stampa</a>                    <span class="td-post-author-name"><a href="http://www.napolisoccer.net/author/redazione/">Redazione NapoliSoccer.NET</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T00:59:11+00:00" >8 gennaio 2018 - 00:59</time></span>                    <div class="td-module-comments"><a href="http://www.napolisoccer.net/212467/corriere-dello-sport-missione-denis-suarez/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Denis Suarez è il nome che torna in auge secondo il Corriere dello Sport dell&#039;edizione odierna per quanto concerne il mercato del Napoli
Aperto il...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.napolisoccer.net/212465/eccellenza-girone-a-risultati-classifica/" rel="bookmark" title="Eccellenza Girone A: risultati e classifica dopo la 16° giornata"><img width="300" height="180" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2017/09/classifica.girone.a.ecc_.1-300x180.jpg" alt="" title="Eccellenza Girone A: risultati e classifica dopo la 16° giornata"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/212465/eccellenza-girone-a-risultati-classifica/" rel="bookmark" title="Eccellenza Girone A: risultati e classifica dopo la 16° giornata">Eccellenza Girone A: risultati e classifica dopo la 16° giornata</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.napolisoccer.net/category/news-giugliano-calcio/" class="td-post-category">News Giugliano Calcio</a>                    <span class="td-post-author-name"><a href="http://www.napolisoccer.net/author/p-annunziata/">Patrizio Annunziata</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T20:00:31+00:00" >7 gennaio 2018 - 20:00</time></span>                    <div class="td-module-comments"><a href="http://www.napolisoccer.net/212465/eccellenza-girone-a-risultati-classifica/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Eccellenza Girone A tornata in campo dopo la sosta natalizia con la 16° giornata, la prima del ritorno. Risultati e classifica
L&#039;Eccellenza Girone A è...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.napolisoccer.net/212462/il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera/" rel="bookmark" title="Il Punto sulla A: Napoli comanda; la Juve Va(R); Roma crolla; Immobile esagera"><img width="300" height="180" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2016/11/PuntoA1-300x180.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2016/11/PuntoA1-300x180.jpg 300w, http://www.napolisoccer.net/wp-content/uploads/2016/11/PuntoA1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Il Punto sulla A: Napoli comanda; la Juve Va(R); Roma crolla; Immobile esagera"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/212462/il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera/" rel="bookmark" title="Il Punto sulla A: Napoli comanda; la Juve Va(R); Roma crolla; Immobile esagera">Il Punto sulla A: Napoli comanda; la Juve Va(R); Roma crolla; Immobile esagera</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.napolisoccer.net/category/rubriche/" class="td-post-category">Rubriche</a>                    <span class="td-post-author-name"><a href="http://www.napolisoccer.net/author/p-annunziata/">Patrizio Annunziata</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T19:11:04+00:00" >7 gennaio 2018 - 19:11</time></span>                    <div class="td-module-comments"><a href="http://www.napolisoccer.net/212462/il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Il Napoli comanda ancora la classifica dopo la 20° giornata di Serie A, ma la Juventus tiene il passo anche con l&#039;aiuto del Var....                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.napolisoccer.net/"><img src="http://www.napolisoccer.net/nsoccertest/wp-content/gallery/loghi/logo-header-544x180-v2.png" alt="Napoli Soccer Calcio" title="NapoliSoccer.NET"/></a></div><div class="footer-text-wrap">Portale d'informazione sportiva sul calcio Napoli. 
Testata giornalistica registrata al Tribunale di Napoli, aut. n. 00025 del 29/03/2011
® Il logo di NapoliSoccer.NET è un disegno registrato. Ne sono vietati l'uso e la distribuzione.
<br>
Concessonaria di pubblicità BONSAI ADV SRL</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FanNapoliSoccerNET/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103654705012819009156" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/napolisoccernet" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:supportotecnico@napolisoccer.net" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.napolisoccer.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NapoliSoccerNET" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/NapoliSoccerNET" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;  2004 - 2016 NapoliSoccer.NET P.Iva e C.F.: 06427761215                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.napolisoccer.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.napolisoccer.net/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.napolisoccer.net/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"1","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.napolisoccer.net\/212462\/il-punto-sulla-a-napoli-comanda-la-juve-var-roma-immobile-esagera\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolisoccer.net/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.napolisoccer.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Ultime notizie</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.napolisoccer.net/212467/corriere-dello-sport-missione-denis-suarez/" rel="bookmark" title="Corriere dello Sport &#8211; Missione Denis Suarez"><img width="100" height="70" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2018/01/CAM_prima_pagina_m.1-8-100x70.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2018/01/CAM_prima_pagina_m.1-8-100x70.jpg 100w, http://www.napolisoccer.net/wp-content/uploads/2018/01/CAM_prima_pagina_m.1-8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Corriere dello Sport &#8211; Missione Denis Suarez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/212467/corriere-dello-sport-missione-denis-suarez/" rel="bookmark" title="Corriere dello Sport &#8211; Missione Denis Suarez">Corriere dello Sport &#8211; Missione Denis Suarez</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T00:59:11+00:00" >8 gennaio 2018 - 00:59</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.napolisoccer.net/212465/eccellenza-girone-a-risultati-classifica/" rel="bookmark" title="Eccellenza Girone A: risultati e classifica dopo la 16° giornata"><img width="100" height="70" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2017/09/classifica.girone.a.ecc_.1-100x70.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2017/09/classifica.girone.a.ecc_.1-100x70.jpg 100w, http://www.napolisoccer.net/wp-content/uploads/2017/09/classifica.girone.a.ecc_.1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Eccellenza Girone A: risultati e classifica dopo la 16° giornata"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/212465/eccellenza-girone-a-risultati-classifica/" rel="bookmark" title="Eccellenza Girone A: risultati e classifica dopo la 16° giornata">Eccellenza Girone A: risultati e classifica dopo la 16° giornata</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T20:00:31+00:00" >7 gennaio 2018 - 20:00</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.napolisoccer.net/212458/incidenti-napoli-verona/" rel="bookmark" title="Incidenti prima di Napoli-Verona: cinque agenti feriti"><img width="100" height="70" class="entry-thumb" src="http://www.napolisoccer.net/wp-content/uploads/2016/11/polizia-notte-100x70.jpg" srcset="http://www.napolisoccer.net/wp-content/uploads/2016/11/polizia-notte-100x70.jpg 100w, http://www.napolisoccer.net/wp-content/uploads/2016/11/polizia-notte-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Incidenti prima di Napoli-Verona: cinque agenti feriti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.napolisoccer.net/212458/incidenti-napoli-verona/" rel="bookmark" title="Incidenti prima di Napoli-Verona: cinque agenti feriti">Incidenti prima di Napoli-Verona: cinque agenti feriti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T12:31:57+00:00" >7 gennaio 2018 - 12:31</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5a52c3cb1b8ab
    -->

    
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Napoli, IT","api_location":"Naples","api_language":"it","today_icon":"scattered-clouds-d","today_icon_text":"nubi sparse","today_temp":[8.4,47],"today_humidity":93,"today_wind_speed":[1,0.6],"today_min":[7,44.6],"today_max":[11,51.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1515150000,"day_temp":[16,60],"day_name":"ven","owm_day_index":1},{"timestamp":1515236400,"day_temp":[14,57],"day_name":"sab","owm_day_index":2},{"timestamp":1515322800,"day_temp":[16,61],"day_name":"dom","owm_day_index":3},{"timestamp":1515409200,"day_temp":[15,59],"day_name":"lun","owm_day_index":4},{"timestamp":1515495600,"day_temp":[15,60],"day_name":"mar","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.napolisoccer.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.napolisoccer.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito utilizza cookie tecnici e di terze parti per fornire alcuni servizi.  <a style="color:#FFFFFF;" href="#" id="fom">Maggiori Informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK,Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito abilita l'utilizzo dei cookie per fonire la migliore esperienza di navigazione possibile. Se vuoi saperne di più sull’utilizzo dei cookie nel sito e leggere come disabilitarne l’uso, leggi la nostra sull’uso dei <a href ="/cookie">cookie.</a></p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>